ginga

Package information

State
ok

Scheduler parameters

Tracked by Koschei
True
Current priority
623
Manual priority
0
Static priority
0
Arch override
None
Skip resolution
False

Configure scheduling

Tracked by Koschei
Manual priority
Skip resolution
Arch override
Cancel

Dependency changes since last build

krb5-libs
1.19.2-3.fc36
1.19.2-4.fc36
3
cmake-filesystem
3.22.0-3.fc36
3.22.0-4.fc36
B
which
2.21-30.fc36
2.21-31.fc36
B
nss-softokn-freebl
3.71.0-1.fc36
3.73.0-1.fc36
B
nspr
4.32.0-3.fc36
4.32.0-4.fc36
B
binutils-gold
2.37-20.fc36
2.37-22.fc36
B
binutils
2.37-20.fc36
2.37-22.fc36
B
jna
5.9.0-2.fc36
5.9.0-3.fc36
B
hwdata
0.353-1.fc36
0.354-1.fc36
B
nss-softokn
3.71.0-1.fc36
3.73.0-1.fc36
B
nss-sysinit
3.71.0-1.fc36
3.73.0-1.fc36
B
nss-util
3.71.0-1.fc36
3.73.0-1.fc36
B
nss
3.71.0-1.fc36
3.73.0-1.fc36
B

Most recent builds

complete
2021-12-02 07:40:09
python3-sphinx
1:4.3.0-1.fc36
1:4.3.1-1.fc36
2
mesa-libgbm
21.3.0-2.fc36
21.3.1-1.fc36
3
python3-fonttools
4.28.1-1.fc36
4.28.2-1.fc36
3
langpacks-core-font-en
3.0-15.fc35
3.0-16.fc36
3
harfbuzz
3.1.1-1.fc36
3.1.2-1.fc36
3
libsndfile
1.0.31-5.fc35.fc35
1.0.31-6.fc36
4
mesa-libGL
21.3.0-2.fc36
21.3.1-1.fc36
4
mesa-filesystem
21.3.0-2.fc36
21.3.1-1.fc36
4
mesa-libEGL
21.3.0-2.fc36
21.3.1-1.fc36
4
libtool-ltdl
2.4.6-44.fc36
2.4.6-45.fc36
B
jna
5.9.0-1.fc36
5.9.0-2.fc36
B
fedora-release-common
36-0.11
36-0.12
B
mesa-vulkan-drivers
21.3.0-2.fc36
21.3.1-1.fc36
B
fedora-release-identity-basic
36-0.11
36-0.12
B
mesa-libglapi
21.3.0-2.fc36
21.3.1-1.fc36
B
cmake-filesystem
3.22.0-2.fc36
3.22.0-3.fc36
B
fedora-release
36-0.11
36-0.12
B
xxhash-libs
0.8.0-4.fc35
0.8.1-1.fc36
B
complete
2021-11-30 10:51:05
python3-lxml
4.6.3-4.fc35
4.6.3-5.fc36
2
libdrm
2.4.107-2.fc35
2.4.109-1.fc36
3
python3-packaging
21.2-1.fc36
21.3-1.fc36
3
libselinux
3.3-1.fc36
3.3-2.fc36
3
cups-libs
1:2.3.3op2-10.fc36
1:2.3.3op2-11.fc36
3
python3-charset-normalizer
2.0.7-1.fc36
2.0.8-1.fc36
4
rust-srpm-macros
19-1.fc36
20-1.fc36
4
armadillo
10.6.0-7.fc36
10.7.4-1.fc36
4
scala-reflect
2.13.6-2.fc35
2.13.7-1.fc36
B
scala
2.13.6-2.fc35
2.13.7-1.fc36
B
cmake-filesystem
3.22.0-1.fc36
3.22.0-2.fc36
B
scala-library
2.13.6-2.fc35
2.13.7-1.fc36
B
complete
2021-11-26 10:09:57
python3-opencv
4.5.4-5.fc36
4.5.4-6.fc36
1
opencv
4.5.4-5.fc36
4.5.4-6.fc36
2
opencv-contrib
4.5.4-5.fc36
4.5.4-6.fc36
2
opencv-core
4.5.4-5.fc36
4.5.4-6.fc36
2
vtk
9.0.3-4.fc36
9.1.0-1.fc36
3
gdal-libs
3.4.0-1.fc36
3.4.0-2.fc36
3
hdf5
1.10.7-2.fc36
1.12.1-1.fc36
3
armadillo
10.6.0-5.fc36
10.6.0-7.fc36
4
netcdf
4.8.1-1.fc36
4.8.1-2.fc36
4
cgnslib
4.2.0-5.fc36
4
lilv
0.24.10-4.fc35
0.24.12-1.fc36
4
libdap
3.20.6-4.fc35
3.20.8-1.fc36
4
mesa-libGLU
9.0.1-5.fc35
B
cgnslib-common
4.2.0-5.fc36
B
libXmu
1.1.3-7.fc35
B
libXt
1.2.1-1.fc36
B
complete
2021-11-25 18:20:08
qt5-qtbase
5.15.2-28.fc36
5.15.2-29.fc36
2
python3-sphinx
1:4.2.0-1.fc36
1:4.3.0-1.fc36
2
libjpeg-turbo
2.1.1-1.fc36
2.1.2-1.fc36
2
qt5-qtbase-gui
5.15.2-28.fc36
5.15.2-29.fc36
2
qt5-qtbase-common
5.15.2-28.fc36
5.15.2-29.fc36
3
vulkan-loader
1.2.182.0-2.fc35
1.2.198.0-1.fc36
4
tk
1:8.6.10-7.fc35
1:8.6.12-1.fc36
4
tcl
1:8.6.10-5.fc34
1:8.6.12-1.fc36
4
rust-srpm-macros
18-2.fc35
19-1.fc36
4
fedora-release-identity-basic
36-0.9
36-0.11
B
fedora-release
36-0.9
36-0.11
B
javapackages-filesystem
6.0.0-3.fc36
6.0.0-4.fc36
B
javapackages-tools
6.0.0-3.fc36
6.0.0-4.fc36
B
gdb-minimal
11.1-5.fc36
11.1-6.fc36
B
fedora-release-common
36-0.9
36-0.11
B
2021-11-23 15:27:46
Package dependencies resolved successfuly
2021-11-23 15:05:37
Package resolution failed
  • Problem: package python3-matplotlib-3.5.0-0.8.rc1.fc36.x86_64 requires python3-matplotlib-tk(x86-64) = 3.5.0-0.8.rc1.fc36, but none of the providers can be installed
    - package python3-matplotlib-tk-3.5.0-0.8.rc1.fc36.x86_64 requires python3-tkinter, but none of the providers can be installed
    - package python3-matplotlib-qt5-3.5.0-0.8.rc1.fc36.x86_64 requires python3-matplotlib(x86-64) = 3.5.0-0.8.rc1.fc36, but none of the providers can be installed
    - package python3-tkinter-3.10.0-4.fc36.x86_64 requires libtk8.6.so()(64bit), but none of the providers can be installed
    - conflicting requests
    - nothing provides tcl = 1:8.6.10 needed by tk-1:8.6.10-7.fc35.x86_64
  • Problem: package opencv-contrib-4.5.4-5.fc36.x86_64 requires libvtkCommonCore.so.1()(64bit), but none of the providers can be installed
    - package opencv-contrib-4.5.4-5.fc36.x86_64 requires libvtkCommonExecutionModel.so.1()(64bit), but none of the providers can be installed
    - package opencv-contrib-4.5.4-5.fc36.x86_64 requires libvtkIOImage.so.1()(64bit), but none of the providers can be installed
    - package opencv-contrib-4.5.4-5.fc36.x86_64 requires libvtkInteractionStyle.so.1()(64bit), but none of the providers can be installed
    - package opencv-contrib-4.5.4-5.fc36.x86_64 requires libvtkRenderingCore.so.1()(64bit), but none of the providers can be installed
    - package opencv-contrib-4.5.4-5.fc36.x86_64 requires libvtkCommonDataModel.so.1()(64bit), but none of the providers can be installed
    - package opencv-contrib-4.5.4-5.fc36.x86_64 requires libvtkFiltersCore.so.1()(64bit), but none of the providers can be installed
    - package opencv-contrib-4.5.4-5.fc36.x86_64 requires libvtkFiltersExtraction.so.1()(64bit), but none of the providers can be installed
    - package opencv-contrib-4.5.4-5.fc36.x86_64 requires libvtkFiltersGeneral.so.1()(64bit), but none of the providers can be installed
    - package opencv-contrib-4.5.4-5.fc36.x86_64 requires libvtkFiltersSources.so.1()(64bit), but none of the providers can be installed
    - package opencv-contrib-4.5.4-5.fc36.x86_64 requires libvtkIOCore.so.1()(64bit), but none of the providers can be installed
    - package opencv-contrib-4.5.4-5.fc36.x86_64 requires libvtkIOGeometry.so.1()(64bit), but none of the providers can be installed
    - package opencv-contrib-4.5.4-5.fc36.x86_64 requires libvtkCommonMath.so.1()(64bit), but none of the providers can be installed
    - package opencv-contrib-4.5.4-5.fc36.x86_64 requires libvtkRenderingFreeType.so.1()(64bit), but none of the providers can be installed
    - package opencv-contrib-4.5.4-5.fc36.x86_64 requires libvtkImagingCore.so.1()(64bit), but none of the providers can be installed
    - package opencv-contrib-4.5.4-5.fc36.x86_64 requires libvtkRenderingOpenGL2.so.1()(64bit), but none of the providers can be installed
    - package opencv-contrib-4.5.4-5.fc36.x86_64 requires libvtkCommonTransforms.so.1()(64bit), but none of the providers can be installed
    - package opencv-contrib-4.5.4-5.fc36.x86_64 requires libvtkFiltersTexture.so.1()(64bit), but none of the providers can be installed
    - package opencv-contrib-4.5.4-5.fc36.x86_64 requires libvtkIOExport.so.1()(64bit), but none of the providers can be installed
    - package opencv-contrib-4.5.4-5.fc36.x86_64 requires libvtkIOPLY.so.1()(64bit), but none of the providers can be installed
    - package opencv-contrib-4.5.4-5.fc36.x86_64 requires libvtkRenderingLOD.so.1()(64bit), but none of the providers can be installed
    - package python3-opencv-4.5.4-5.fc36.x86_64 requires libopencv_alphamat.so.4.5()(64bit), but none of the providers can be installed
    - package python3-opencv-4.5.4-5.fc36.x86_64 requires libopencv_aruco.so.4.5()(64bit), but none of the providers can be installed
    - package python3-opencv-4.5.4-5.fc36.x86_64 requires libopencv_barcode.so.4.5()(64bit), but none of the providers can be installed
    - package python3-opencv-4.5.4-5.fc36.x86_64 requires libopencv_bgsegm.so.4.5()(64bit), but none of the providers can be installed
    - package python3-opencv-4.5.4-5.fc36.x86_64 requires libopencv_bioinspired.so.4.5()(64bit), but none of the providers can be installed
    - package python3-opencv-4.5.4-5.fc36.x86_64 requires libopencv_ccalib.so.4.5()(64bit), but none of the providers can be installed
    - package python3-opencv-4.5.4-5.fc36.x86_64 requires libopencv_dnn_superres.so.4.5()(64bit), but none of the providers can be installed
    - package python3-opencv-4.5.4-5.fc36.x86_64 requires libopencv_face.so.4.5()(64bit), but none of the providers can be installed
    - package python3-opencv-4.5.4-5.fc36.x86_64 requires libopencv_freetype.so.4.5()(64bit), but none of the providers can be installed
    - package python3-opencv-4.5.4-5.fc36.x86_64 requires libopencv_fuzzy.so.4.5()(64bit), but none of the providers can be installed
    - package python3-opencv-4.5.4-5.fc36.x86_64 requires libopencv_hdf.so.4.5()(64bit), but none of the providers can be installed
    - package python3-opencv-4.5.4-5.fc36.x86_64 requires libopencv_hfs.so.4.5()(64bit), but none of the providers can be installed
    - package python3-opencv-4.5.4-5.fc36.x86_64 requires libopencv_img_hash.so.4.5()(64bit), but none of the providers can be installed
    - package python3-opencv-4.5.4-5.fc36.x86_64 requires libopencv_intensity_transform.so.4.5()(64bit), but none of the providers can be installed
    - package python3-opencv-4.5.4-5.fc36.x86_64 requires libopencv_line_descriptor.so.4.5()(64bit), but none of the providers can be installed
    - package python3-opencv-4.5.4-5.fc36.x86_64 requires libopencv_mcc.so.4.5()(64bit), but none of the providers can be installed
    - package python3-opencv-4.5.4-5.fc36.x86_64 requires libopencv_optflow.so.4.5()(64bit), but none of the providers can be installed
    - package python3-opencv-4.5.4-5.fc36.x86_64 requires libopencv_phase_unwrapping.so.4.5()(64bit), but none of the providers can be installed
    - package python3-opencv-4.5.4-5.fc36.x86_64 requires libopencv_plot.so.4.5()(64bit), but none of the providers can be installed
    - package python3-opencv-4.5.4-5.fc36.x86_64 requires libopencv_quality.so.4.5()(64bit), but none of the providers can be installed
    - package python3-opencv-4.5.4-5.fc36.x86_64 requires libopencv_rapid.so.4.5()(64bit), but none of the providers can be installed
    - package python3-opencv-4.5.4-5.fc36.x86_64 requires libopencv_reg.so.4.5()(64bit), but none of the providers can be installed
    - package python3-opencv-4.5.4-5.fc36.x86_64 requires libopencv_rgbd.so.4.5()(64bit), but none of the providers can be installed
    - package python3-opencv-4.5.4-5.fc36.x86_64 requires libopencv_saliency.so.4.5()(64bit), but none of the providers can be installed
    - package python3-opencv-4.5.4-5.fc36.x86_64 requires libopencv_shape.so.4.5()(64bit), but none of the providers can be installed
    - package python3-opencv-4.5.4-5.fc36.x86_64 requires libopencv_stereo.so.4.5()(64bit), but none of the providers can be installed
    - package python3-opencv-4.5.4-5.fc36.x86_64 requires libopencv_structured_light.so.4.5()(64bit), but none of the providers can be installed
    - package python3-opencv-4.5.4-5.fc36.x86_64 requires libopencv_surface_matching.so.4.5()(64bit), but none of the providers can be installed
    - package python3-opencv-4.5.4-5.fc36.x86_64 requires libopencv_text.so.4.5()(64bit), but none of the providers can be installed
    - package python3-opencv-4.5.4-5.fc36.x86_64 requires libopencv_tracking.so.4.5()(64bit), but none of the providers can be installed
    - package python3-opencv-4.5.4-5.fc36.x86_64 requires libopencv_viz.so.4.5()(64bit), but none of the providers can be installed
    - package python3-opencv-4.5.4-5.fc36.x86_64 requires libopencv_wechat_qrcode.so.4.5()(64bit), but none of the providers can be installed
    - package python3-opencv-4.5.4-5.fc36.x86_64 requires libopencv_ximgproc.so.4.5()(64bit), but none of the providers can be installed
    - package python3-opencv-4.5.4-5.fc36.x86_64 requires libopencv_xphoto.so.4.5()(64bit), but none of the providers can be installed
    - package vtk-9.0.3-4.fc36.x86_64 requires libtk8.6.so()(64bit), but none of the providers can be installed
    - conflicting requests
    - nothing provides tcl = 1:8.6.10 needed by tk-1:8.6.10-7.fc35.x86_64
complete
2021-11-20 07:55:03
python3-setuptools
58.2.0-1.fc36
58.5.3-1.fc36
1
python3-devel
3.10.0-3.fc36
3.10.0-4.fc36
1
python3-opencv
4.5.4-4.fc36
4.5.4-5.fc36
1
qt5-qtbase
5.15.2-27.fc36
5.15.2-28.fc36
2
opencv
4.5.4-4.fc36
4.5.4-5.fc36
2
opencv-contrib
4.5.4-4.fc36
4.5.4-5.fc36
2
python3-soupsieve
2.3-1.fc36
2.3.1-1.fc36
2
qt5-qtbase-gui
5.15.2-27.fc36
5.15.2-28.fc36
2
python3-libs
3.10.0-3.fc36
3.10.0-4.fc36
2
pyproject-rpm-macros
0-49.fc36
0-50.fc36
2
opencv-core
4.5.4-4.fc36
4.5.4-5.fc36
2
python3
3.10.0-3.fc36
3.10.0-4.fc36
2
glibc
2.34.9000-19.fc36
2.34.9000-21.fc36
2
libimagequant
2.16.0-1.fc36
2.17.0-1.fc36
2
qt5-qtdeclarative
5.15.2-9.fc36
5.15.2-10.fc36
2
gdal-libs
3.3.3-1.fc36
3.4.0-1.fc36
3
qt-settings
35.0-1.fc36
35.0-2.fc36
3
tesseract
4.1.1-7.fc35
4.1.3-1.fc36
3
systemd-libs
249.6-2.fc36
249.7-2.fc36
3
mesa-libgbm
21.2.5-1.fc36
21.3.0-2.fc36
3
vtk
9.0.3-3.fc36
9.0.3-4.fc36
3
qt5-qtbase-common
5.15.2-27.fc36
5.15.2-28.fc36
3
redhat-rpm-config
203-1.fc36
205-1.fc36
3
cups-libs
1:2.3.3op2-9.fc36
1:2.3.3op2-10.fc36
3
gstreamer1-plugins-bad-free
1.19.2-1.fc36
1.19.3-1.fc36
3
glibc-minimal-langpack
2.34.9000-19.fc36
2.34.9000-21.fc36
3
alsa-lib
1.2.5.1-3.fc36
1.2.5.1-4.fc36
3
glibc-common
2.34.9000-19.fc36
2.34.9000-21.fc36
3
gstreamer1-plugins-base
1.19.2-1.fc36
1.19.3-1.fc36
3
python-setuptools-wheel
58.2.0-1.fc36
58.5.3-1.fc36
3
gstreamer1
1.19.2-1.fc36
1.19.3-1.fc36
3
glibc-gconv-extra
2.34.9000-19.fc36
2.34.9000-21.fc36
3
tzdata
2021a-2.fc35
2021e-1.fc36
3
libnsl2
1.3.0-4.fc35
2.0.0-2.fc36
3
python3-jinja2
3.0.1-2.fc35
3.0.3-1.fc36
3
curl
7.80.0-1.fc36
7.80.0-2.fc36
4
librsvg2
2.52.3-1.fc36
2.52.4-1.fc36
4
libcurl
7.80.0-1.fc36
7.80.0-2.fc36
4
libsepol
3.3-1.fc36
3.3-2.fc36
4
python3-tkinter
3.10.0-3.fc36
3.10.0-4.fc36
4
crypto-policies
20210917-1.gitc9d86d1....
20211115-1.git1b1c04c....
4
mesa-libEGL
21.2.5-1.fc36
21.3.0-2.fc36
4
mesa-libGL
21.2.5-1.fc36
21.3.0-2.fc36
4
mesa-filesystem
21.2.5-1.fc36
21.3.0-2.fc36
4
pango
1.49.3-1.fc36
1.49.3-2.fc36
4
kernel-srpm-macros
1.0-6.fc35
1.0-13.fc36
4
elfutils-libs
0.185-5.fc35
0.186-1.fc36
4
javapackages-tools
6.0.0-2.fc36
6.0.0-3.fc36
B
scotch
6.1.1-2.fc35
6.1.2-1.fc36
B
binutils
2.37-17.fc36
2.37-20.fc36
B
elfutils-default-yama-scope
0.185-5.fc35
0.186-1.fc36
B
publicsuffix-list-dafsa
20210518-2.fc35
20210518-3.fc36
B
gdb-minimal
11.1-3.fc36
11.1-5.fc36
B
elfutils-debuginfod-client
0.185-5.fc35
0.186-1.fc36
B
crypto-policies-scripts
20210917-1.gitc9d86d1....
20211115-1.git1b1c04c....
B
cmake-filesystem
3.22.0-0.5.rc2.fc36
3.22.0-1.fc36
B
pam
1.5.2-6.fc36
1.5.2-7.fc36
B
sratom
0.6.6-3.fc35
0.6.8-1.fc36
B
binutils-gold
2.37-17.fc36
2.37-20.fc36
B
shadow-utils
2:4.9-6.fc36
2:4.9-8.fc36
B
Lmod
8.5.21-1.fc36
8.5.26-1.fc36
B
javapackages-filesystem
6.0.0-2.fc36
6.0.0-3.fc36
B
mesa-libglapi
21.2.5-1.fc36
21.3.0-2.fc36
B
tzdata-java
2021a-2.fc35
2021e-1.fc36
B
elfutils-libelf
0.185-5.fc35
0.186-1.fc36
B
mesa-vulkan-drivers
21.2.5-1.fc36
21.3.0-2.fc36
B
elfutils
0.185-5.fc35
0.186-1.fc36
B
complete
2021-11-11 06:14:07
python3-devel
3.10.0-2.fc36
3.10.0-3.fc36
1
python3-opencv
4.5.4-2.fc36
4.5.4-4.fc36
1
opencv-contrib
4.5.4-2.fc36
4.5.4-4.fc36
2
glibc
2.34.9000-16.fc36
2.34.9000-19.fc36
2
bash
5.1.8-2.fc36
5.1.8-3.fc36
2
python-rpm-macros
3.10-12.fc36
3.10-13.fc36
2
python3-rpm-macros
3.10-12.fc36
3.10-13.fc36
2
python3
3.10.0-2.fc36
3.10.0-3.fc36
2
opencv
4.5.4-2.fc36
4.5.4-4.fc36
2
python3-soupsieve
2.2.1-2.fc35
2.3-1.fc36
2
python3-libs
3.10.0-2.fc36
3.10.0-3.fc36
2
opencv-core
4.5.4-2.fc36
4.5.4-4.fc36
2
cups-libs
1:2.3.3op2-8.fc35
1:2.3.3op2-9.fc36
3
vtk
9.0.3-2.fc36
9.0.3-3.fc36
3
python3-cycler
0.10.0-20.fc35
0.11.0-1.fc36
3
openexr-libs
3.1.2-1.fc36
3.1.3-1.fc36
3
bluez-libs
5.62-1.fc36
5.62-2.fc36
3
glibc-gconv-extra
2.34.9000-16.fc36
2.34.9000-19.fc36
3
libva
2.13.0-1.fc36
2.13.0-2.fc36
3
python3-fonttools
4.27.1-1.fc36
4.28.1-1.fc36
3
protobuf
3.18.1-2.fc36
3.19.0-2.fc36
3
python-srpm-macros
3.10-12.fc36
3.10-13.fc36
3
harfbuzz
3.0.0-1.fc36
3.1.1-1.fc36
3
pcre2-utf16
10.38-1.fc36
10.39-1.fc36
3
redhat-rpm-config
200-1.fc36
203-1.fc36
3
glibc-minimal-langpack
2.34.9000-16.fc36
2.34.9000-19.fc36
3
glibc-common
2.34.9000-16.fc36
2.34.9000-19.fc36
3
systemd-libs
249.5-2.fc36
249.6-2.fc36
3
python3-tkinter
3.10.0-2.fc36
3.10.0-3.fc36
4
libtasn1
4.16.0-6.fc35
4.18.0-1.fc36
4
pango
1.49.2-1.fc36
1.49.3-1.fc36
4
libcurl
7.79.1-3.fc36
7.80.0-1.fc36
4
jsoncpp
1.9.4-4.fc35
1.9.5-1.fc36
4
geos
3.10.0-2.fc36
3.10.1-1.fc36
4
curl
7.79.1-3.fc36
7.80.0-1.fc36
4
iso-codes
4.6.0-2.fc35
4.8.0-1.fc36
4
libevdev
1.11.0-2.fc35
1.12.0-1.fc36
4
pcre2-syntax
10.38-1.fc36
10.39-1.fc36
4
pcre2
10.38-1.fc36
10.39-1.fc36
4
jline-terminal
3.20.0-2.fc35
3.21.0-1.fc36
B
gdb-minimal
11.1-2.fc36
11.1-3.fc36
B
jline-reader
3.20.0-2.fc35
3.21.0-1.fc36
B
javapackages-tools
6.0.0-1.fc35
6.0.0-2.fc36
B
fedora-release-common
36-0.7
36-0.9
B
cmake-filesystem
3.22.0-0.3.rc2.fc36
3.22.0-0.5.rc2.fc36
B
javapackages-filesystem
6.0.0-1.fc35
6.0.0-2.fc36
B
fedora-release
36-0.7
36-0.9
B
jline-terminal-jna
3.20.0-2.fc35
3.21.0-1.fc36
B
unzip
6.0-53.fc35
6.0-54.fc36
B
byte-buddy-agent
1.10.20-3.fc35
1.12.0-1.fc36
B
fedora-release-identity-basic
36-0.7
36-0.9
B
byte-buddy
1.10.20-3.fc35
1.12.0-1.fc36
B
mockito
3.7.13-3.fc35
3.7.13-4.fc36
B
libgpg-error
1.42-3.fc35
1.43-1.fc36
B
hwdata
0.352-1.fc36
0.353-1.fc36
B
shadow-utils
2:4.9-5.fc36
2:4.9-6.fc36
B
jline-style
3.20.0-2.fc35
3.21.0-1.fc36
B
jline-builtins
3.20.0-2.fc35
3.21.0-1.fc36
B
objectweb-asm
9.1-3.fc35
9.2-1.fc36
B
opentest4j
1.2.0-7.fc35
1.2.0-8.fc36
B
Previous history