galera

Package information

State
ok

Scheduler parameters

Tracked by Koschei
True
Current priority
7
Manual priority
0
Static priority
0
Arch override
None
Skip resolution
False

Configure scheduling

Tracked by Koschei
Manual priority
Skip resolution
Arch override
Cancel

Dependency changes since last build

No dependency changes

Groups

This package is not part of any global group.

Most recent builds

glibc
2.35-20.fc36
2.35-22.fc36
2
vim-filesystem
2:9.0.1182-1.fc36
2:9.0.1262-1.fc36
3
ca-certificates
2022.2.54-1.2.fc36
2023.2.60-1.0.fc36
3
glibc-minimal-langpack
2.35-20.fc36
2.35-22.fc36
3
glibc-gconv-extra
2.35-20.fc36
2.35-22.fc36
3
glibc-common
2.35-20.fc36
2.35-22.fc36
3
glibc-devel
2.35-20.fc36
2.35-22.fc36
3
glibc-headers-x86
2.35-20.fc36
2.35-22.fc36
4
cmake
3.25.1-1.fc36
3.25.2-1.fc36
1
coreutils
9.0-8.fc36
9.0-9.fc36
2
cmake-data
3.25.1-1.fc36
3.25.2-1.fc36
2
cmake-filesystem
3.25.1-1.fc36
3.25.2-1.fc36
2
bash
5.2.9-2.fc36
5.2.15-1.fc36
2
cmake-rpm-macros
3.25.1-1.fc36
3.25.2-1.fc36
2
coreutils-common
9.0-8.fc36
9.0-9.fc36
3
emacs-filesystem
1:28.1-2.fc36
1:28.2-1.fc36
3
vim-filesystem
2:9.0.1054-1.fc36
2:9.0.1182-1.fc36
3
kernel-headers
6.0.5-200.fc36
6.1.5-100.fc36
4
flexiblas-netlib
3.2.1-1.fc36
3.3.0-1.fc36
4
rpmautospec-rpm-macros
0.3.0-1.fc36
0.3.1-1.fc36
B
flexiblas-openblas-openmp
3.2.1-1.fc36
3.3.0-1.fc36
B
flexiblas
3.2.1-1.fc36
3.3.0-1.fc36
B
systemd
250.8-1.fc36
250.9-1.fc36
1
systemd-pam
250.8-1.fc36
250.9-1.fc36
2
libcurl
7.82.0-11.fc36
7.82.0-12.fc36
2
systemd-libs
250.8-1.fc36
250.9-1.fc36
2
libxcrypt
4.4.33-3.fc36
4.4.33-4.fc36
2
systemd-rpm-macros
250.8-1.fc36
250.9-1.fc36
2
python3
3.10.8-3.fc36
3.10.9-1.fc36
3
vim-filesystem
2:9.0.963-1.fc36
2:9.0.1054-1.fc36
3
libxcrypt-devel
4.4.33-3.fc36
4.4.33-4.fc36
4
curl
7.82.0-11.fc36
7.82.0-12.fc36
4
elfutils-debuginfod-client
0.187-4.fc36
0.188-3.fc36
4
tzdata
2022f-1.fc36
2022g-1.fc36
4
python3-libs
3.10.8-3.fc36
3.10.9-1.fc36
4
elfutils
0.187-4.fc36
0.188-3.fc36
B
elfutils-libs
0.187-4.fc36
0.188-3.fc36
B
fedora-release-identity-basic
36-20
36-21
B
annobin-plugin-gcc
10.92-1.fc36
10.93-1.fc36
B
lua-libs
5.4.4-3.fc36
5.4.4-7.fc36
B
libtasn1
4.18.0-2.fc36
4.19.0-1.fc36
B
elfutils-libelf
0.187-4.fc36
0.188-3.fc36
B
elfutils-default-yama-scope
0.187-4.fc36
0.188-3.fc36
B
annobin-docs
10.92-1.fc36
10.93-1.fc36
B
fedora-release
36-20
36-21
B
fedora-release-common
36-20
36-21
B
cmake
3.24.2-1.fc36
3.25.1-1.fc36
1
cmake-filesystem
3.24.2-1.fc36
3.25.1-1.fc36
2
cmake-data
3.24.2-1.fc36
3.25.1-1.fc36
2
libxcrypt
4.4.33-1.fc36
4.4.33-3.fc36
2
cmake-rpm-macros
3.24.2-1.fc36
3.25.1-1.fc36
2
libcurl
7.82.0-9.fc36
7.82.0-11.fc36
2
vim-filesystem
2:9.0.915-1.fc36
2:9.0.963-1.fc36
3
libxcrypt-devel
4.4.33-1.fc36
4.4.33-3.fc36
4
curl
7.82.0-9.fc36
7.82.0-11.fc36
4
gcc-c++
12.2.1-2.fc36
12.2.1-4.fc36
1
libstdc++-devel
12.2.1-2.fc36
12.2.1-4.fc36
2
libquadmath-devel
12.2.1-2.fc36
12.2.1-4.fc36
2
bash
5.2.2-2.fc36
5.2.9-2.fc36
2
gcc
12.2.1-2.fc36
12.2.1-4.fc36
2
libstdc++
12.2.1-2.fc36
12.2.1-4.fc36
2
libgcc
12.2.1-2.fc36
12.2.1-4.fc36
2
binutils
2.37-36.fc36
2.37-37.fc36
3
krb5-libs
1.19.2-11.fc36
1.19.2-12.fc36
3
libgomp
12.2.1-2.fc36
12.2.1-4.fc36
3
vim-filesystem
2:9.0.828-1.fc36
2:9.0.915-1.fc36
3
libquadmath
12.2.1-2.fc36
12.2.1-4.fc36
3
cpp
12.2.1-2.fc36
12.2.1-4.fc36
3
libnghttp2
1.46.0-2.fc36
1.51.0-1.fc36
3
python3
3.10.8-1.fc36
3.10.8-3.fc36
3
python3-libs
3.10.8-1.fc36
3.10.8-3.fc36
4
binutils-gold
2.37-36.fc36
2.37-37.fc36
4
libgfortran
12.2.1-2.fc36
12.2.1-4.fc36
B
qt5-srpm-macros
5.15.6-1.fc36
5.15.7-1.fc36
B
gcc-plugin-annobin
12.2.1-2.fc36
12.2.1-4.fc36
B
expat
2.4.9-1.fc36
2.5.0-1.fc36
2
libxcrypt
4.4.30-1.fc36
4.4.33-1.fc36
2
libxml2
2.10.3-1.fc36
2.10.3-2.fc36
3
python3
3.10.7-1.fc36
3.10.8-1.fc36
3
libxcrypt-devel
4.4.30-1.fc36
4.4.33-1.fc36
4
python3-libs
3.10.7-1.fc36
3.10.8-1.fc36
4
python-pip-wheel
21.3.1-3.fc36
21.3.1-4.fc36
B
annobin-docs
10.81-1.fc36
10.92-1.fc36
B
annobin-plugin-gcc
10.81-1.fc36
10.92-1.fc36
B
python-setuptools-wheel
59.6.0-2.fc36
59.6.0-3.fc36
B
Real build: galera-26.4.13-1.fc36
Dependencies for this build couldn't be processed
openssl-devel
1:3.0.5-1.fc36
1:3.0.5-2.fc36
1
openssl-libs
1:3.0.5-1.fc36
1:3.0.5-2.fc36
2
libxcrypt
4.4.29-1.fc36
4.4.30-1.fc36
2
vim-filesystem
2:9.0.803-1.fc36
2:9.0.828-1.fc36
3
libxcrypt-devel
4.4.29-1.fc36
4.4.30-1.fc36
4
tzdata
2022e-1.fc36
2022f-1.fc36
4
Previous history