fldigi

Package information

State
failing

Scheduler parameters

Tracked by Koschei
True
Current priority
204
Manual priority
0
Static priority
0
Arch override
None
Skip resolution
False

Configure scheduling

Tracked by Koschei
Manual priority
Skip resolution
Arch override
Cancel

Dependency changes since last build

No dependency changes

Groups

This package is not part of any global group.

Most recent builds

gcc
12.0.0-0.5.fc36
12.0.1-0.2.fc36
1
gcc-c++
12.0.0-0.5.fc36
12.0.1-0.2.fc36
1
cmake-filesystem
3.22.1-5.fc36
3.22.1-6.fc36
2
libstdc++
12.0.0-0.5.fc36
12.0.1-0.2.fc36
2
cpp
12.0.0-0.5.fc36
12.0.1-0.2.fc36
2
libstdc++-devel
12.0.0-0.5.fc36
12.0.1-0.2.fc36
2
libgcc
12.0.0-0.5.fc36
12.0.1-0.2.fc36
2
rpm-libs
4.17.0-4.fc36
4.17.0-5.fc36
2
libgomp
12.0.0-0.5.fc36
12.0.1-0.2.fc36
2
libwebp
1.2.1-3.fc36
1.2.2-1.fc36
3
rpm
4.17.0-4.fc36
4.17.0-5.fc36
3
mesa-libGL
21.3.4-1.fc36
21.3.4-3.fc36
4
crypto-policies
20211115-1.git1b1c04c....
20220119-1.git50109e7....
4
libtiff
4.3.0-2.fc35
4.3.0-3.fc36
4
langpacks-core-font-en
3.0-16.fc36
3.0-19.fc36
4
mesa-libEGL
21.3.4-1.fc36
21.3.4-3.fc36
4
google-noto-fonts-common
20201206-6.fc36
B
google-noto-sans-vf-fonts
20201206-6.fc36
B
rpm-build-libs
4.17.0-4.fc36
4.17.0-5.fc36
B
rpm-build
4.17.0-4.fc36
4.17.0-5.fc36
B
dejavu-sans-fonts
2.37-17.fc35
annobin-plugin-gcc
10.47-2.fc36
10.48-4.fc36
B
mesa-libgbm
21.3.4-1.fc36
21.3.4-3.fc36
B
python-srpm-macros
3.10-14.fc36
3.10-15.fc36
B
package-notes-srpm-macros
0.4-3.fc36
0.4-9.fc36
B
mesa-libglapi
21.3.4-1.fc36
21.3.4-3.fc36
B
redhat-rpm-config
209-1.fc36
211-1.fc36
B
annobin-docs
10.47-2.fc36
10.48-4.fc36
B
systemd-devel
250.2-1.fc36
250.3-1.fc36
1
systemd-pam
250.2-1.fc36
250.3-1.fc36
2
systemd
250.2-1.fc36
250.3-1.fc36
2
systemd-libs
250.2-1.fc36
250.3-1.fc36
2
systemd-rpm-macros
250.2-1.fc36
250.3-1.fc36
3
gnutls
3.7.2-2.fc35
3.7.3-1.fc36
3
readline
8.1-4.fc36
8.1-5.fc36
3
package-notes-srpm-macros
0.4-3.fc36
B
systemd-udev
250.2-1.fc36
250.3-1.fc36
B
redhat-rpm-config
207-1.fc36
209-1.fc36
B
p11-kit
0.23.22-5.fc36
0.24.1-1.fc36
2
python3
3.10.1-3.fc36
3.10.2-1.fc36
2
bash
5.1.8-3.fc36
5.1.16-1.fc36
2
python3-libs
3.10.1-3.fc36
3.10.2-1.fc36
3
jack-audio-connection-kit
1.9.19-1.fc35
1.9.20-1.fc36
3
expat
2.4.1-2.fc35
2.4.3-2.fc36
3
readline
8.1-3.fc35
8.1-4.fc36
3
p11-kit-trust
0.23.22-5.fc36
0.24.1-1.fc36
4
shadow-utils
2:4.9-8.fc36
2:4.9-9.fc36
4
zita-alsa-pcmi
0.3.2-5.fc35
4
zita-resampler
1.8.0-3.fc35
4
gcc-c++
12.0.0-0.4.fc36
12.0.0-0.5.fc36
1
gcc
12.0.0-0.4.fc36
12.0.0-0.5.fc36
1
libstdc++-devel
12.0.0-0.4.fc36
12.0.0-0.5.fc36
2
libgcc
12.0.0-0.4.fc36
12.0.0-0.5.fc36
2
cpp
12.0.0-0.4.fc36
12.0.0-0.5.fc36
2
libgomp
12.0.0-0.4.fc36
12.0.0-0.5.fc36
2
libstdc++
12.0.0-0.4.fc36
12.0.0-0.5.fc36
2
libxcrypt
4.4.27-1.fc36
4.4.27-2.fc36
3
libxcrypt-devel
4.4.27-1.fc36
4.4.27-2.fc36
3
gcc
11.2.1-7.fc36
12.0.0-0.4.fc36
1
gcc-c++
11.2.1-7.fc36
12.0.0-0.4.fc36
1
libstdc++-devel
11.2.1-7.fc36
12.0.0-0.4.fc36
2
libstdc++
11.2.1-7.fc36
12.0.0-0.4.fc36
2
rpm-libs
4.17.0-1.fc36.1
4.17.0-4.fc36
2
cryptsetup-libs
2.4.2-1.fc36
2.4.3-1.fc36
2
libgcc
11.2.1-7.fc36
12.0.0-0.4.fc36
2
libgomp
11.2.1-7.fc36
12.0.0-0.4.fc36
2
python3
3.10.1-2.fc36
3.10.1-3.fc36
2
cpp
11.2.1-7.fc36
12.0.0-0.4.fc36
2
libtool-ltdl
2.4.6-45.fc36
2.4.6-46.fc36
3
python3-libs
3.10.1-2.fc36
3.10.1-3.fc36
3
rpm
4.17.0-1.fc36.1
4.17.0-4.fc36
3
mesa-libGL
21.3.3-1.fc36
21.3.4-1.fc36
4
authselect
1.3.0-5.fc36
1.3.0-7.fc36
4
mesa-libEGL
21.3.3-1.fc36
21.3.4-1.fc36
4
cups-libs
1:2.4.0-1.fc36
1:2.4.0-2.fc36
4
authselect-libs
1.3.0-5.fc36
1.3.0-7.fc36
4
annobin-docs
10.44-3.fc36
10.47-2.fc36
B
mesa-libgbm
21.3.3-1.fc36
21.3.4-1.fc36
B
gdb-minimal
11.1-8.fc36
11.1-9.fc36
B
mesa-libglapi
21.3.3-1.fc36
21.3.4-1.fc36
B
rpm-build-libs
4.17.0-1.fc36.1
4.17.0-4.fc36
B
annobin-plugin-gcc
10.44-3.fc36
10.47-2.fc36
B
rpm-build
4.17.0-1.fc36.1
4.17.0-4.fc36
B
libarchive
3.5.2-2.fc36
3.5.2-4.fc36
2
libzstd
1.5.1-5.fc36
1.5.1-6.fc36
2
libglvnd-devel
1:1.3.4-2.fc36
1:1.4.0-1.fc36
2
libglvnd-opengl
1:1.3.4-2.fc36
1:1.4.0-1.fc36
3
libglvnd-glx
1:1.3.4-2.fc36
1:1.4.0-1.fc36
3
libglvnd
1:1.3.4-2.fc36
1:1.4.0-1.fc36
3
pam
1.5.2-8.fc36
1.5.2-9.fc36
3
libglvnd-gles
1:1.3.4-2.fc36
1:1.4.0-1.fc36
3
libglvnd-egl
1:1.3.4-2.fc36
1:1.4.0-1.fc36
3
libglvnd-core-devel
1:1.3.4-2.fc36
1:1.4.0-1.fc36
3
zstd
1.5.1-5.fc36
1.5.1-6.fc36
B
openssl1.1
1:1.1.1l-1.fc36
gdb-minimal
11.1-6.fc36
11.1-8.fc36
B
systemd-devel
250.1-1.fc36
250.2-1.fc36
1
libzstd
1.5.1-4.fc36
1.5.1-5.fc36
2
systemd
250.1-1.fc36
250.2-1.fc36
2
systemd-libs
250.1-1.fc36
250.2-1.fc36
2
glib2-devel
2.70.2-4.fc36
2.71.0-1.fc36
2
glib2
2.70.2-4.fc36
2.71.0-1.fc36
2
systemd-pam
250.1-1.fc36
250.2-1.fc36
2
librsvg2
2.52.5-1.fc36
2.53.0-1.fc36
3
systemd-rpm-macros
250.1-1.fc36
250.2-1.fc36
3
kernel-headers
5.16.0-0.rc8.git0.1....
5.16.0-1.fc36
3
gsettings-desktop-schemas
41.0-1.fc36
42~alpha-1.fc36
4
libssh-config
0.9.6-1.fc36
0.9.6-2.fc36
B
zstd
1.5.1-4.fc36
1.5.1-5.fc36
B
systemd-udev
250.1-1.fc36
250.2-1.fc36
B
annobin-docs
10.44-1.fc36
10.44-3.fc36
B
libssh
0.9.6-1.fc36
0.9.6-2.fc36
B
annobin-plugin-gcc
10.44-1.fc36
10.44-3.fc36
B
python3
3.10.1-1.fc36
3.10.1-2.fc36
2
guile22
2.2.7-3.fc35
2.2.7-4.fc36
2
glib2
2.70.2-2.fc36
2.70.2-4.fc36
2
p11-kit
0.23.22-4.fc35
0.23.22-5.fc36
2
glib2-devel
2.70.2-2.fc36
2.70.2-4.fc36
2
libffi-devel
3.1-28.fc34
3.4.2-6.fc36
3
python3-libs
3.10.1-1.fc36
3.10.1-2.fc36
3
libffi
3.1-28.fc34
3.4.2-6.fc36
3
librsvg2
2.52.4-1.fc36
2.52.5-1.fc36
3
glib-networking
2.70.1-1.fc36
2.72~alpha-1.fc36
3
p11-kit-trust
0.23.22-4.fc35
0.23.22-5.fc36
4
libwayland-client
1.20.0-1.fc36
1.20.0-2.fc36
B
libwayland-server
1.20.0-1.fc36
1.20.0-2.fc36
B
libsigsegv
2.13-3.fc35
2.14-1.fc36
B
annobin-docs
10.42-1.fc36
10.44-1.fc36
B
annobin-plugin-gcc
10.42-1.fc36
10.44-1.fc36
B
Previous history