flatpak-runtime-config

Package information

State
blocked

Scheduler parameters

Package is currently ineligible for scheduling due to following reasons:
  • Package is blocked in koji
Tracked by Koschei
True
Current priority
0
Manual priority
0
Static priority
0
Arch override
None
Skip resolution
False

Configure scheduling

Tracked by Koschei
Manual priority
Skip resolution
Arch override
Cancel

Dependency changes since last build

popt
1.18-3.fc34
1.18-4.fc35
B
systemd-libs
248~rc2-1.fc35
248~rc2-3.fc35
B

Groups

This package is not part of any global group.

Most recent builds

glibc
2.33.9000-1.fc35
2.33.9000-2.fc35
2
libuuid
2.36.2-1.fc35
2.36.2-3.fc35
3
openssl-libs
1:1.1.1i-3.fc35
1:1.1.1j-1.fc35
3
glibc-minimal-langpack
2.33.9000-1.fc35
2.33.9000-2.fc35
3
glibc-common
2.33.9000-1.fc35
2.33.9000-2.fc35
3
libcom_err
1.46.1-1.fc35
1.46.2-2.fc35
4
krb5-libs
1.19.1-1.fc35
1.19.1-3.fc35.1
4
libblkid
2.36.2-1.fc35
2.36.2-3.fc35
B
libfdisk
2.36.2-1.fc35
2.36.2-3.fc35
B
elfutils
0.183-1.fc34
0.183-2.fc35
B
cyrus-sasl-lib
2.1.27-8.fc34
2.1.27-9.fc35
B
elfutils-default-yama-scope
0.183-1.fc34
0.183-2.fc35
B
libmount
2.36.2-1.fc35
2.36.2-3.fc35
B
util-linux
2.36.2-1.fc35
2.36.2-3.fc35
B
cpio
2.13-9.fc34
2.13-10.fc35
B
elfutils-libelf
0.183-1.fc34
0.183-2.fc35
B
gdb-minimal
10.1-9.fc35
10.1-14.fc35
B
openldap
2.4.57-2.fc34
2.4.57-3.fc35
B
libzstd
1.4.7-2.fc34
1.4.9-1.fc35
B
zstd
1.4.7-2.fc34
1.4.9-1.fc35
B
elfutils-debuginfod-client
0.183-1.fc34
0.183-2.fc35
B
elfutils-libs
0.183-1.fc34
0.183-2.fc35
B
libsmartcols
2.36.2-1.fc35
2.36.2-3.fc35
B