fedora-easy-karma

Package information

State
untracked

Scheduler parameters

Package is currently ineligible for scheduling due to following reasons:
  • Package is not tracked
  • Package dependencies were not resolved yet
Tracked by Koschei
False
Current priority
0
Manual priority
0
Static priority
0
Arch override
None
Skip resolution
False

Configure scheduling

Tracked by Koschei
Manual priority
Skip resolution
Arch override
Cancel

Dependency changes since last build

No dependency changes

Most recent builds

complete
2019-07-25 00:20:39
python3-devel
3.7.4~rc2-1.fc31
3.7.4-3.fc31
1
python3-setuptools
41.0.1-2.fc31
41.0.1-3.fc31
2
python3-libs
3.7.4~rc2-1.fc31
3.7.4-3.fc31
2
pkgconf-pkg-config
1.6.1-1.fc31
1.6.3-1.fc31
2
python3-rpm-macros
3-44.fc31
3-46.fc31
2
python-rpm-macros
3-44.fc31
3-46.fc31
2
python3
3.7.4~rc2-1.fc31
3.7.4-3.fc31
2
pkgconf
1.6.1-1.fc31
1.6.3-1.fc31
3
python-pip-wheel
19.1.1-1.fc31
19.1.1-3.fc31
3
libffi
3.1-20.fc31
3.1-22.fc31
3
pkgconf-m4
1.6.1-1.fc31
1.6.3-1.fc31
3
glibc
2.29.9000-30.fc31
2.29.9000-34.fc31
3
python-srpm-macros
3-44.fc31
3-46.fc31
3
sqlite-libs
3.28.0-1.fc31
3.29.0-1.fc31
3
python-setuptools-wheel
41.0.1-2.fc31
41.0.1-3.fc31
3
ncurses-libs
6.1-10.20180923.fc30
6.1-11.20190720.fc31
3
libuuid
2.34-1.fc31
2.34-2.fc31
3
redhat-rpm-config
134-1.fc31
140-1.fc31
4
ncurses-base
6.1-10.20180923.fc30
6.1-11.20190720.fc31
4
libpkgconf
1.6.1-1.fc31
1.6.3-1.fc31
4
glibc-common
2.29.9000-30.fc31
2.29.9000-34.fc31
4
krb5-libs
1.17-34.fc31
1.17-36.fc31
4
glibc-minimal-langpack
2.29.9000-30.fc31
2.29.9000-34.fc31
4
libblkid
2.34-1.fc31
2.34-2.fc31
B
guile22
2.2.4-3.fc30
2.2.6-1.fc31
B
libsmartcols
2.34-1.fc31
2.34-2.fc31
B
rpm-build-libs
4.15.0-0.beta.1.fc31
4.15.0-0.beta.2.fc31
B
elfutils-default-yama-scope
0.176-3.fc31
0.176-4.fc31
B
util-linux
2.34-1.fc31
2.34-2.fc31
B
ncurses
6.1-10.20180923.fc30
6.1-11.20190720.fc31
B
libssh-config
0.9.0-5.fc31
B
rpm-build
4.15.0-0.beta.1.fc31
4.15.0-0.beta.2.fc31
B
tzdata
2019a-1.fc31
2019b-1.fc31
B
rpm-libs
4.15.0-0.beta.1.fc31
4.15.0-0.beta.2.fc31
B
coreutils-common
8.31-2.fc31
8.31-3.fc31
B
patch
2.7.6-9.fc31
2.7.6-10.fc31
B
elfutils-libs
0.176-3.fc31
0.176-4.fc31
B
elfutils
0.176-3.fc31
0.176-4.fc31
B
elfutils-libelf
0.176-3.fc31
0.176-4.fc31
B
audit-libs
3.0-0.9.20190507g...
3.0-0.10.20190507...
B
libcurl
7.65.1-1.fc31
7.65.3-1.fc31
B
systemd-libs
242-5.git7a6d834....
242-6.git9d34e79....
B
binutils
2.32-17.fc31
2.32-18.fc31
B
rpm
4.15.0-0.beta.1.fc31
4.15.0-0.beta.2.fc31
B
libmount
2.34-1.fc31
2.34-2.fc31
B
libssh
0.9.0-1.fc31
0.9.0-5.fc31
B
pcre2
10.33-6.fc31
10.33-9.fc31
B
gawk
5.0.1-2.fc31
5.0.1-4.fc31
B
curl
7.65.1-1.fc31
7.65.3-1.fc31
B
libfdisk
2.34-1.fc31
2.34-2.fc31
B
binutils-gold
2.32-17.fc31
2.32-18.fc31
B
coreutils
8.31-2.fc31
8.31-3.fc31
B
libtasn1
4.13-7.fc30
4.14-1.fc31
B