entangle

Package information

State
untracked

Scheduler parameters

Package is currently ineligible for scheduling due to following reasons:
  • Package is not tracked
  • Package dependencies were not resolved yet
Tracked by Koschei
False
Current priority
0
Manual priority
0
Static priority
0
Arch override
None
Skip resolution
False

Configure scheduling

Tracked by Koschei
Manual priority
Skip resolution
Arch override
Cancel

Dependency changes since last build

No dependency changes

Groups

This package is not part of any global group.

Most recent builds

Real build: entangle-2.0-2.fc30
gstreamer1-devel
1.14.4-1.fc30
1.15.1-2.fc30
1
meson
0.49.0-1.fc30
0.49.1-1.fc30
1
gtk3-devel
3.24.1-1.fc30
3.24.4-1.fc30
1
gstreamer1-plugins-base-devel
1.14.4-2.fc30
1.15.1-2.fc30
1
libgexiv2-devel
0.11.0-1.fc30
0.11.0-3.fc30
1
glib2-devel
2.59.0-1.fc30
2.59.1-1.fc30
1
perl-interpreter
4:5.28.1-428.fc30
4:5.28.1-431.fc30
2
exiv2-devel
0.26-13.fc30
0.27.0-3.fc30
2
perl-libs
4:5.28.1-428.fc30
4:5.28.1-431.fc30
2
source-highlight
3.1.8-20.fc29
3.1.8-21.fc30
2
libtool
2.4.6-27.fc30
2.4.6-28.fc30
2
python3-libxml2
2.9.8-5.fc30
2.9.9-1.fc30
2
ninja-build
1.8.2-5.fc30
1.9.0-1.fc30
2
pango-devel
1.42.4-1.fc30
1.43.0-1.fc30
2
glib2
2.59.0-1.fc30
2.59.1-1.fc30
2
glibc
2.28.9000-30.fc30
2.28.9000-37.fc30
2
harfbuzz
2.1.3-1.fc30
2.3.1-1.fc30
2
libxml2-devel
2.9.8-5.fc30
2.9.9-1.fc30
2
python3-setuptools
40.4.3-1.fc30
40.7.1-1.fc30
2
gstreamer1-plugins-base
1.14.4-2.fc30
1.15.1-2.fc30
2
libmount-devel
2.33.1-1.fc30
2.33.1-2.fc30
2
perl-Encode
4:2.98-6.fc29
4:3.00-8.fc30
2
pcre-devel
8.42-6.fc30
8.43-0.1.RC1.fc30
2
pango
1.42.4-1.fc30
1.43.0-1.fc30
2
libselinux-devel
2.8-5.fc30
2.9-0.rc1.1.fc30
2
gstreamer1
1.14.4-1.fc30
1.15.1-2.fc30
2
bash
4.4.23-5.fc30
4.4.23-6.fc30
2
libgexiv2
0.11.0-1.fc30
0.11.0-3.fc30
2
python3
3.7.2-2.fc30
3.7.2-4.fc30
2
gtk3
3.24.1-1.fc30
3.24.4-1.fc30
2
glibc-common
2.28.9000-30.fc30
2.28.9000-37.fc30
3
python3-libs
3.7.2-2.fc30
3.7.2-4.fc30
3
gcc
8.2.1-7.fc30
9.0.1-0.2.fc30
3
libxml2
2.9.8-5.fc30
2.9.9-1.fc30
3
exiv2-libs
0.26-13.fc30
0.27.0-3.fc30
3
libxcrypt
4.4.2-3.fc30
4.4.3-4.fc30
3
harfbuzz-devel
2.1.3-1.fc30
2.3.1-1.fc30
3
libblkid-devel
2.33.1-1.fc30
2.33.1-2.fc30
3
pcre-cpp
8.42-6.fc30
8.43-0.1.RC1.fc30
3
libgcc
8.2.1-7.fc30
9.0.1-0.2.fc30
3
systemd-libs
240-4.gitf02b547....
240-6.gitf02b547....
3
pcre2-devel
10.32-5.fc30
10.32-7.fc30
3
pcre-utf16
8.42-6.fc30
8.43-0.1.RC1.fc30
3
libuuid-devel
2.33.1-1.fc30
2.33.1-2.fc30
3
libselinux
2.8-5.fc30
2.9-0.rc1.1.fc30
3
mesa-libEGL-devel
18.3.1-3.fc30
19.0.0~rc1-1.fc30
3
libthai-devel
0.1.28-1.fc29
3
boost-regex
1.66.0-14.fc29
1.69.0-2.fc30
3
gtk-update-icon-cache
3.24.1-1.fc30
3.24.4-1.fc30
3
shared-mime-info
1.10-4.fc30
1.12-1.fc30
3
tar
2:1.31-1.fc30
2:1.31-2.fc30
3
glibc-minimal-langpack
2.28.9000-30.fc30
2.28.9000-37.fc30
3
cmake-filesystem
3.13.2-1.fc30
3.13.3-1.fc30
3
vim-filesystem
2:8.1.714-1.fc30
2:8.1.847-2.fc30
3
libstdc++
8.2.1-7.fc30
9.0.1-0.2.fc30
3
pcre-utf32
8.42-6.fc30
8.43-0.1.RC1.fc30
3
libtiff-devel
4.0.10-1.fc30
4.0.10-2.fc30
3
perl-IO
1.39-428.fc30
1.39-431.fc30
3
perl-macros
4:5.28.1-428.fc30
4:5.28.1-431.fc30
3
ncurses-libs
6.1-8.20180923.fc30
6.1-9.20180923.fc30
3
libgomp
8.2.1-7.fc30
9.0.1-0.2.fc30
3
pcre
8.42-6.fc30
8.43-0.1.RC1.fc30
3
perl-Errno
1.29-428.fc30
1.29-431.fc30
3
libsepol-devel
2.8-3.fc30
2.9-0.rc1.1.fc30
3
mesa-libGL-devel
18.3.1-3.fc30
19.0.0~rc1-1.fc30
3
libmount
2.33.1-1.fc30
2.33.1-2.fc30
3
iso-codes
4.1-1.fc30
4.2-1.fc30
3
libtool-ltdl
2.4.6-27.fc30
2.4.6-28.fc30
3
python-setuptools-wheel
40.4.3-1.fc30
40.7.1-1.fc30
4
libdatrie-devel
0.2.9-8.fc29
4
libuuid
2.33.1-1.fc30
2.33.1-2.fc30
4
shadow-utils
2:4.6-6.fc30
2:4.6-7.fc30
4
libcap
2.25-12.fc29
2.26-2.fc30
4
libblkid
2.33.1-1.fc30
2.33.1-2.fc30
4
pcre2-utf16
10.32-5.fc30
10.32-7.fc30
4
libsoup
2.65.1-1.fc30
2.65.2-1.fc30
4
ncurses-base
6.1-8.20180923.fc30
6.1-9.20180923.fc30
4
glibc-devel
2.28.9000-30.fc30
2.28.9000-37.fc30
4
libwebp
1.0.0-2.fc29
1.0.2-1.fc30
4
mesa-khr-devel
18.3.1-3.fc30
19.0.0~rc1-1.fc30
4
binutils
2.31.1-19.fc30
2.31.1-20.fc30
4
cpp
8.2.1-7.fc30
9.0.1-0.2.fc30
4
mesa-libGL
18.3.1-3.fc30
19.0.0~rc1-1.fc30
4
libsepol
2.8-3.fc30
2.9-0.rc1.1.fc30
4
lua-libs
5.3.5-2.fc29
5.3.5-3.fc30
4
harfbuzz-icu
2.1.3-1.fc30
2.3.1-1.fc30
4
systemd
240-4.gitf02b547....
240-6.gitf02b547....
4
mesa-libglapi
18.3.1-3.fc30
19.0.0~rc1-1.fc30
4
libicu
62.1-3.fc30
63.1-1.fc30
4
pcre2
10.32-5.fc30
10.32-7.fc30
4
openssl-libs
1:1.1.1-7.fc30
1:1.1.1a-1.fc30
4
libicu-devel
62.1-3.fc30
63.1-1.fc30
4
libdrm-devel
2.4.96-2.fc30
2.4.97-1.fc30
4
libtiff
4.0.10-1.fc30
4.0.10-2.fc30
4
mesa-libEGL
18.3.1-3.fc30
19.0.0~rc1-1.fc30
4
krb5-libs
1.17-2
1.17-3.fc30
4
tzdata
2018g-1.fc30
2018i-1.fc30
4
pcre2-utf32
10.32-5.fc30
10.32-7.fc30
4
glibc-headers
2.28.9000-30.fc30
2.28.9000-37.fc30
B
libxcrypt-devel
4.4.2-3.fc30
4.4.3-4.fc30
B
util-linux
2.33.1-1.fc30
2.33.1-2.fc30
B
publicsuffix-list-dafsa
20180723-1.fc29
20190128-1.fc30
B
openldap
2.4.46-11.fc30
2.4.46-12.fc30
B
curl
7.63.0-4.fc30
7.63.0-5.fc30
B
libsmartcols
2.33.1-1.fc30
2.33.1-2.fc30
B
libdb-utils
5.3.28-34.fc30
5.3.28-36.fc30
B
gdb-headless
8.2.50.20181220-12.fc30
8.2.50.20190120-13.fc30
B
systemd-rpm-macros
240-4.gitf02b547....
240-6.gitf02b547....
B
systemd-pam
240-4.gitf02b547....
240-6.gitf02b547....
B
ncurses
6.1-8.20180923.fc30
6.1-9.20180923.fc30
B
pam
1.3.1-15.fc30
1.3.1-16.fc30
B
gsettings-desktop-schemas
3.31.0.1-2.fc30
3.31.0.2-1.fc30
B
guile
5:2.0.14-12.fc30
5:2.0.14-13.fc30
B
cryptsetup-libs
2.0.6-1.fc30
2.0.6-2.fc30
B
libcurl
7.63.0-4.fc30
7.63.0-5.fc30
B
cyrus-sasl-lib
2.1.27-0.4rc7.fc30
2.1.27-0.5rc7.fc30
B
libdrm
2.4.96-2.fc30
2.4.97-1.fc30
B
libnghttp2
1.35.1-1.fc30
1.36.0-1.fc30
B
kernel-headers
5.0.0-0.rc1.git3.1....
5.0.0-0.rc4.git2.1....
B
libfdisk
2.33.1-1.fc30
2.33.1-2.fc30
B
file-libs
5.35-2.fc30
5.35-4.fc30
B
rust-srpm-macros
6-1.fc30
6-3.fc30
B
p11-kit-trust
0.23.14-3.fc30
0.23.15-1.fc30
B
mesa-libgbm
18.3.1-3.fc30
19.0.0~rc1-1.fc30
B
annobin
8.66-1.fc30
8.69-6.fc30
B
file
5.35-2.fc30
5.35-4.fc30
B
json-c
0.13.1-3.fc29
0.13.1-3.fc30
B
dbus-broker
17-2.fc30
17-3.fc30
B
libdb
5.3.28-34.fc30
5.3.28-36.fc30
B
redhat-rpm-config
127-1.fc30
128-1.fc30
B
libsemanage
2.8-7.fc30
2.9-0.rc1.1.fc30
B
p11-kit
0.23.14-3.fc30
0.23.15-1.fc30
B
libssh
0.8.6-1.fc30
0.8.6-2.fc30
B