ecdsautils

Package information

State
ok

Scheduler parameters

Tracked by Koschei
True
Current priority
-30
Manual priority
0
Static priority
0
Arch override
None
Skip resolution
False

Configure scheduling

Tracked by Koschei
Manual priority
Skip resolution
Arch override
Cancel

Dependency changes since last build

No dependency changes

Groups

This package is not part of any global group.

Most recent builds

glibc
2.35-5.fc36
2.35-6.fc36
2
glibc-devel
2.35-5.fc36
2.35-6.fc36
2
glibc-common
2.35-5.fc36
2.35-6.fc36
3
glibc-headers-x86
2.35-5.fc36
2.35-6.fc36
3
vim-filesystem
2:8.2.4927-1.fc36
2:8.2.4975-1.fc36
3
glibc-minimal-langpack
2.35-5.fc36
2.35-6.fc36
3
glibc-gconv-extra
2.35-5.fc36
2.35-6.fc36
3
authselect
1.3.0-10.fc36
1.4.0-1.fc36
B
annobin-plugin-gcc
10.69-2.fc36
10.71-1.fc36
B
annobin-docs
10.69-2.fc36
10.71-1.fc36
B
authselect-libs
1.3.0-10.fc36
1.4.0-1.fc36
B
gdb-minimal
11.2-3.fc36
12.1-1.fc36
B
gcc
12.0.1-0.16.fc36
12.1.1-1.fc36
1
libgcc
12.0.1-0.16.fc36
12.1.1-1.fc36
2
libcurl
7.82.0-4.fc36
7.82.0-5.fc36
2
libstdc++
12.0.1-0.16.fc36
12.1.1-1.fc36
2
cpp
12.0.1-0.16.fc36
12.1.1-1.fc36
2
libgomp
12.0.1-0.16.fc36
12.1.1-1.fc36
2
kernel-headers
5.17.4-300.fc36
5.17.6-300.fc36
3
vim-filesystem
2:8.2.4845-1.fc36
2:8.2.4927-1.fc36
3
elfutils-debuginfod-client
0.187-2.fc36
0.187-4.fc36
3
elfutils-libs
0.187-2.fc36
0.187-4.fc36
4
elfutils-libelf
0.187-2.fc36
0.187-4.fc36
4
curl
7.82.0-4.fc36
7.82.0-5.fc36
4
setup
2.13.9.1-3.fc36
2.13.10-1.fc36
4
pcre2
10.39-1.fc36.1
10.40-1.fc36
B
annobin-plugin-gcc
10.67-1.fc36
10.69-2.fc36
B
elfutils-default-yama-scope
0.187-2.fc36
0.187-4.fc36
B
elfutils
0.187-2.fc36
0.187-4.fc36
B
annobin-docs
10.67-1.fc36
10.69-2.fc36
B
pcre2-syntax
10.39-1.fc36.1
10.40-1.fc36
B
libcurl
7.82.0-2.fc36
7.82.0-4.fc36
2
glibc-devel
2.35-4.fc36
2.35-5.fc36
2
glibc
2.35-4.fc36
2.35-5.fc36
2
binutils
2.37-24.fc36
2.37-27.fc36
2
emacs-filesystem
1:27.2-9.fc35
1:27.2-11.fc36
3
glibc-headers-x86
2.35-4.fc36
2.35-5.fc36
3
kernel-headers
5.17.0-300.fc36
5.17.4-300.fc36
3
glibc-common
2.35-4.fc36
2.35-5.fc36
3
elfutils-debuginfod-client
0.186-3.fc36
0.187-2.fc36
3
glibc-minimal-langpack
2.35-4.fc36
2.35-5.fc36
3
libxml2
2.9.13-1.fc36
2.9.14-1.fc36
3
openssl-libs
1:3.0.2-4.fc36
1:3.0.2-5.fc36
3
vim-filesystem
2:8.2.4621-1.fc36
2:8.2.4845-1.fc36
3
glibc-gconv-extra
2.35-4.fc36
2.35-5.fc36
3
krb5-libs
1.19.2-6.fc36
1.19.2-9.fc36
3
binutils-gold
2.37-24.fc36
2.37-27.fc36
3
curl
7.82.0-2.fc36
7.82.0-4.fc36
4
elfutils-libs
0.186-3.fc36
0.187-2.fc36
4
tzdata
2022a-1.fc36
2022a-2.fc36
4
elfutils-libelf
0.186-3.fc36
0.187-2.fc36
4
rpmautospec-rpm-macros
0.2.5-1.fc35
0.2.6-1.fc36
B
elfutils
0.186-3.fc36
0.187-2.fc36
B
libgpg-error
1.44-1.fc36
1.45-1.fc36
B
libgcrypt
1.10.1-1.fc36
1.10.1-2.fc36
B
annobin-docs
10.66-2.fc36
10.67-1.fc36
B
elfutils-default-yama-scope
0.186-3.fc36
0.187-2.fc36
B
annobin-plugin-gcc
10.66-2.fc36
10.67-1.fc36
B
Dependencies for this build couldn't be processed
openssl-libs
1:3.0.2-3.fc36
1:3.0.2-4.fc36
3
xz-libs
5.2.5-8.fc36
5.2.5-9.fc36
3
xz
5.2.5-8.fc36
5.2.5-9.fc36
B
gzip
1.11-2.fc36
1.11-3.fc36
B
openssl-libs
1:3.0.2-1.fc36
1:3.0.2-3.fc36
3
fedora-release
36-0.16
36-17
B
fedora-gpg-keys
36-0.4
36-1
B
fedora-release-common
36-0.16
36-17
B
fedora-repos
36-0.4
36-1
B
fedora-release-identity-basic
36-0.16
36-17
B
gcc
12.0.1-0.12.fc36
12.0.1-0.16.fc36
1
cpp
12.0.1-0.12.fc36
12.0.1-0.16.fc36
2
libstdc++
12.0.1-0.12.fc36
12.0.1-0.16.fc36
2
libgcc
12.0.1-0.12.fc36
12.0.1-0.16.fc36
2
libgomp
12.0.1-0.12.fc36
12.0.1-0.16.fc36
2
annobin-docs
10.57-3.fc36
10.66-2.fc36
B
annobin-plugin-gcc
10.57-3.fc36
10.66-2.fc36
B
python3
3.10.2-3.fc36
3.10.4-1.fc36
3
elfutils-debuginfod-client
0.186-1.fc36
0.186-3.fc36
3
elfutils-libs
0.186-1.fc36
0.186-3.fc36
4
elfutils-libelf
0.186-1.fc36
0.186-3.fc36
4
tzdata
2021e-3.fc36
2022a-1.fc36
4
python3-libs
3.10.2-3.fc36
3.10.4-1.fc36
4
libgcrypt
1.10.0-1.fc36
1.10.1-1.fc36
B
elfutils
0.186-1.fc36
0.186-3.fc36
B
gdb-minimal
11.2-2.fc36
11.2-3.fc36
B
elfutils-default-yama-scope
0.186-1.fc36
0.186-3.fc36
B
Previous history