dogtag-pki

Package information

State
ok

Scheduler parameters

Tracked by Koschei
True
Current priority
2100
Manual priority
0
Static priority
0
Arch override
None
Skip resolution
False

Configure scheduling

Tracked by Koschei
Manual priority
Skip resolution
Arch override
Cancel

Dependency changes since last build

python3-rpm-macros
3.10-11.fc35
3.10-12.fc35
2
python-srpm-macros
3.10-11.fc35
3.10-12.fc35
2
pam
1.5.2-7.fc35
1.5.2-8.fc35
2
rpm
4.17.1-2.fc35
4.17.1-3.fc35
2
python-rpm-macros
3.10-11.fc35
3.10-12.fc35
2
annobin-plugin-gcc
10.66-2.fc35
10.79-1.fc35
2
rust-srpm-macros
21-1.fc35
22-1.fc35
2
go-srpm-macros
3.0.15-1.fc35
3.1.0-4.fc35
2
ca-certificates
2021.2.52-1.0.fc35
2022.2.54-1.0.fc35
3
giflib
5.2.1-8.fc35
5.2.1-9.fc35
3
setup
2.13.10-1.fc35
2.14.1-1.fc35
3
vim-filesystem
2:9.0.077-1.fc35
2:9.0.137-1.fc35
3
rpm-libs
4.17.1-2.fc35
4.17.1-3.fc35
3
annobin-docs
10.66-2.fc35
10.79-1.fc35
3
gnutls
3.7.6-3.fc35
3.7.7-1.fc35
4
lua
5.4.4-1.fc35
5.4.4-3.fc35
4
lua-libs
5.4.4-1.fc35
5.4.4-3.fc35
4
rpm-build
4.17.1-2.fc35
4.17.1-3.fc35
B
rpm-build-libs
4.17.1-2.fc35
4.17.1-3.fc35
B

Groups

This package is not part of any global group.

Most recent builds

java-11-openjdk-devel
1:11.0.15.0.10-1.fc35
1:11.0.16.0.8-1.fc35
1
nss-tools
3.79.0-1.fc35
3.81.0-1.fc35
1
nss-devel
3.79.0-1.fc35
3.81.0-1.fc35
1
nspr-devel
4.34.0-1.fc35
4.34.0-2.fc35
1
java-11-openjdk-headless
1:11.0.15.0.10-1.fc35
1:11.0.16.0.8-1.fc35
2
nss
3.79.0-1.fc35
3.81.0-1.fc35
2
java-11-openjdk
1:11.0.15.0.10-1.fc35
1:11.0.16.0.8-1.fc35
2
nss-softokn-devel
3.79.0-1.fc35
3.81.0-1.fc35
2
nss-util
3.79.0-1.fc35
3.81.0-1.fc35
2
nss-util-devel
3.79.0-1.fc35
3.81.0-1.fc35
2
nspr
4.34.0-1.fc35
4.34.0-2.fc35
2
nss-sysinit
3.79.0-1.fc35
3.81.0-1.fc35
3
nss-softokn-freebl-devel
3.79.0-1.fc35
3.81.0-1.fc35
3
vim-filesystem
2:9.0.049-1.fc35
2:9.0.077-1.fc35
3
nss-softokn
3.79.0-1.fc35
3.81.0-1.fc35
3
nss-softokn-freebl
3.79.0-1.fc35
3.81.0-1.fc35
4
fedora-release
35-36
35-37
4
fedora-release-common
35-36
35-37
B
fedora-release-identity-basic
35-36
35-37
B
tomcat
1:9.0.64-1.fc35
1:9.0.65-1.fc35
1
rpm
4.17.0-4.fc35
4.17.1-2.fc35
2
tomcat-lib
1:9.0.64-1.fc35
1:9.0.65-1.fc35
2
alsa-lib
1.2.7.1-1.fc35
1.2.7.2-1.fc35
3
tomcat-servlet-4.0-api
1:9.0.64-1.fc35
1:9.0.65-1.fc35
3
tomcat-jsp-2.3-api
1:9.0.64-1.fc35
1:9.0.65-1.fc35
3
tomcat-el-3.0-api
1:9.0.64-1.fc35
1:9.0.65-1.fc35
3
libidn2
2.3.2-3.fc35
2.3.3-1.fc35
3
rpm-libs
4.17.0-4.fc35
4.17.1-2.fc35
3
kernel-headers
5.18.4-100.fc35
5.18.13-100.fc35
4
rpm-build
4.17.0-4.fc35
4.17.1-2.fc35
B
rpm-build-libs
4.17.0-4.fc35
4.17.1-2.fc35
B
openssl
1:1.1.1o-1.fc35
1:1.1.1q-1.fc35
1
golang-github-cpuguy83-md2man
2.0.2-1.fc35
2.0.2-2.fc35
1
openssl-libs
1:1.1.1o-1.fc35
1:1.1.1q-1.fc35
2
libuv
1:1.44.1-1.fc35
1:1.44.2-1.fc35
2
libcurl
7.79.1-4.fc35
7.79.1-5.fc35
2
elfutils-libelf
0.186-1.fc35
0.187-4.fc35
3
curl
7.79.1-4.fc35
7.79.1-5.fc35
3
vim-filesystem
2:8.2.5172-1.fc35
2:9.0.049-1.fc35
3
gnutls
3.7.6-1.fc35
3.7.6-3.fc35
4
elfutils-debuginfod-client
0.186-1.fc35
0.187-4.fc35
4
elfutils-libs
0.186-1.fc35
0.187-4.fc35
B
nettle
3.7.3-2.fc35
3.8-1.fc35
B
elfutils
0.186-1.fc35
0.187-4.fc35
B
elfutils-default-yama-scope
0.186-1.fc35
0.187-4.fc35
B
golang-github-cpuguy83-md2man
2.0.1-1.fc35
2.0.2-1.fc35
1
httpd-devel
2.4.53-1.fc35
2.4.54-1.fc35
1
libxslt
1.1.34-6.fc35
1.1.35-2.fc35
2
httpd
2.4.53-1.fc35
2.4.54-1.fc35
2
glibc
2.34-35.fc35
2.34-38.fc35
2
krb5-libs
1.19.2-6.fc35
1.19.2-8.fc35
2
httpd-filesystem
2.4.53-1.fc35
2.4.54-1.fc35
3
glibc-gconv-extra
2.34-35.fc35
2.34-38.fc35
3
glibc-minimal-langpack
2.34-35.fc35
2.34-38.fc35
3
glibc-devel
2.34-35.fc35
2.34-38.fc35
3
httpd-tools
2.4.53-1.fc35
2.4.54-1.fc35
3
vim-filesystem
2:8.2.5085-1.fc35
2:8.2.5172-1.fc35
3
glibc-common
2.34-35.fc35
2.34-38.fc35
3
glibc-headers-x86
2.34-35.fc35
2.34-38.fc35
4
tomcat
1:9.0.59-3.fc35
1:9.0.64-1.fc35
1
openssl
1:1.1.1n-1.fc35
1:1.1.1o-1.fc35
1
tomcat-lib
1:9.0.59-3.fc35
1:9.0.64-1.fc35
2
openssl-libs
1:1.1.1n-1.fc35
1:1.1.1o-1.fc35
2
pyproject-rpm-macros
1.3.1-1.fc35
1.3.2-1.fc35
2
tomcat-jsp-2.3-api
1:9.0.59-3.fc35
1:9.0.64-1.fc35
3
tomcat-el-3.0-api
1:9.0.59-3.fc35
1:9.0.64-1.fc35
3
alsa-lib
1.2.6.1-3.fc35
1.2.7.1-1.fc35
3
tomcat-servlet-4.0-api
1:9.0.59-3.fc35
1:9.0.64-1.fc35
3
nettle
3.8-1.fc35
3.7.3-2.fc35
B
python3
3.10.4-1.fc35
3.10.5-2.fc35
1
systemd
249.12-3.fc35
249.12-5.fc35
1
python3-devel
3.10.4-1.fc35
3.10.5-2.fc35
1
python3-libs
3.10.4-1.fc35
3.10.5-2.fc35
2
systemd-pam
249.12-3.fc35
249.12-5.fc35
2
systemd-rpm-macros
249.12-3.fc35
249.12-5.fc35
2
systemd-libs
249.12-3.fc35
249.12-5.fc35
2
nettle
3.7.3-2.fc35
3.8-1.fc35
B
pyproject-rpm-macros
1.2.0-1.fc35
1.3.1-1.fc35
2
glibc
2.34-34.fc35
2.34-35.fc35
2
glibc-common
2.34-34.fc35
2.34-35.fc35
3
glibc-gconv-extra
2.34-34.fc35
2.34-35.fc35
3
cups-libs
1:2.3.3op2-17.fc35
1:2.3.3op2-18.fc35
3
glibc-devel
2.34-34.fc35
2.34-35.fc35
3
vim-filesystem
2:8.2.5052-1.fc35
2:8.2.5085-1.fc35
3
glibc-minimal-langpack
2.34-34.fc35
2.34-35.fc35
3
kernel-headers
5.17.11-200.fc35
5.18.4-100.fc35
4
gnutls
3.7.4-1.fc35
3.7.6-1.fc35
4
glibc-headers-x86
2.34-34.fc35
2.34-35.fc35
4
freeipa-healthcheck-core
0.10-1.fc35
0.11-2.fc35
1
libzstd
1.5.2-1.fc35
1.5.2-2.fc35
2
alsa-lib
1.2.7-1.fc35
1.2.6.1-3.fc35
3
vim-filesystem
2:8.2.4975-1.fc35
2:8.2.5052-1.fc35
3
zstd
1.5.2-1.fc35
1.5.2-2.fc35
B
Previous history