dogtag-pki-theme

Package information

State
blocked

Scheduler parameters

Package is currently ineligible for scheduling due to following reasons:
  • Package is not tracked
  • Package is blocked in koji
  • Package dependencies were not resolved yet
Tracked by Koschei
False
Current priority
0
Manual priority
0
Static priority
0
Arch override
None
Skip resolution
False

Configure scheduling

Tracked by Koschei
Manual priority
Skip resolution
Arch override
Cancel

Dependency changes since last build

No dependency changes

Groups

This package is not part of any global group.

Most recent builds

complete
2018-07-12 23:04:03
java-1.8.0-openjdk-devel
1:1.8.0.172-7.b11.fc29
1:1.8.0.172-14.b11.fc29
1
gcc-c++
8.1.1-1.fc29
8.1.1-4.fc29.1
1
git
2.18.0-0.2.rc2.fc29
2.18.0-2.fc29.3
1
cmake
3.11.2-1.fc29
3.11.2-2.fc29
1
javapackages-tools
5.2.0-1.fc29
5.2.0-4.fc29
1
libgcc
8.1.1-1.fc29
8.1.1-4.fc29.1
2
libcurl
7.60.0-1.fc29
7.61.0-1.fc29
2
python3
3.6.5-4.fc29
3.7.0-2.fc29
2
emacs-filesystem
1:26.1-1.fc29
1:26.1-4.fc29
2
cmake-data
3.11.2-1.fc29
3.11.2-2.fc29
2
glibc
2.27.9000-25.fc29
2.27.9000-39.fc29
2
java-1.8.0-openjdk
1:1.8.0.172-7.b11.fc29
1:1.8.0.172-14.b11.fc29
2
java-1.8.0-openjdk-headless
1:1.8.0.172-7.b11.fc29
1:1.8.0.172-14.b11.fc29
2
javapackages-filesystem
5.2.0-1.fc29
5.2.0-4.fc29
2
git-core-doc
2.18.0-0.2.rc2.fc29
2.18.0-2.fc29.3
2
jsoncpp
1.8.4-3.fc28
1.8.4-4.fc29
2
perl-interpreter
4:5.26.2-414.fc29
4:5.28.0-417.fc29
2
perl-TermReadKey
2.37-7.fc28
2.37-8.fc29
2
gcc
8.1.1-1.fc29
8.1.1-4.fc29.1
2
perl-libs
4:5.26.2-414.fc29
4:5.28.0-417.fc29
2
libstdc++-devel
8.1.1-1.fc29
8.1.1-4.fc29.1
2
perl-Git
2.18.0-0.2.rc2.fc29
2.18.0-2.fc29.3
2
cmake-filesystem
3.11.2-1.fc29
3.11.2-2.fc29
2
bash
4.4.23-1.fc29
4.4.23-2.fc29
2
git-core
2.18.0-0.2.rc2.fc29
2.18.0-2.fc29.3
2
libstdc++
8.1.1-1.fc29
8.1.1-4.fc29.1
2
cmake-rpm-macros
3.11.2-1.fc29
3.11.2-2.fc29
2
libX11
1.6.5-7.fc29
1.6.5-8.fc29
2
libuv
1:1.20.3-1.fc29
1:1.21.0-1.fc29
2
coreutils
8.29-12.fc29
8.30-3.fc29
2
perl-Getopt-Long
1:2.50-4.fc28
1:2.50-416.fc29
2
perl-PathTools
3.74-1.fc28
3.74-416.fc29
2
glib2
2.56.1-4.fc29
2.56.1-5.fc29
2
python3-setuptools
39.2.0-1.fc29
39.2.0-4.fc29
3
compat-gdbm-libs
1.14.1-6.fc29
3
pcre
8.42-1.fc29
8.42-2.fc29
3
glibc-all-langpacks
2.27.9000-25.fc29
2.27.9000-39.fc29
3
audit-libs
2.8.3-3.fc29
2.8.4-3.fc29
3
glibc-common
2.27.9000-25.fc29
2.27.9000-39.fc29
3
libmount
2.32-5.fc29
2.32-6.fc29
3
perl-File-Path
2.15-2.fc28
2.15-416.fc29
3
pcre2
10.31-4.fc29
10.31-7.fc29
3
libXrender
0.9.10-5.fc28
0.9.10-7.fc29
3
filesystem
3.8-3.fc28
3.9-1.fc29
3
libattr
2.4.47-23.fc28
2.4.48-1.fc29
3
openssh-clients
7.7p1-3.fc29
7.7p1-5.fc29
3
libXext
1.3.3-8.fc28
1.3.3-9.fc29
3
perl-Errno
1.28-414.fc29
1.29-417.fc29
3
perl-Time-Local
1:1.280-1.fc29
2:1.280-2.fc29
3
libgomp
8.1.1-1.fc29
8.1.1-4.fc29.1
3
info
6.5-4.fc29
6.5-7.fc29
3
libxml2
2.9.8-1.fc29
2.9.8-2.fc29
3
cpp
8.1.1-1.fc29
8.1.1-4.fc29.1
3
libgcrypt
1.8.3-1.fc29
1.8.3-2.fc29
3
perl-Text-ParseWords
3.30-395.fc28
3.30-416.fc29
3
perl-Scalar-List-Utils
3:1.50-1.fc29
3:1.50-416.fc29
3
nss-softokn
3.37.3-3.fc29
3.38.0-2.fc29
3
openssl-libs
1:1.1.0h-4.fc29
1:1.1.0h-5.fc29
3
perl-Exporter
5.73-1.fc29
5.73-417.fc29
3
perl-File-Temp
0.230.400-396.fc28
1:0.230.800-1.fc29
3
perl-Pod-Usage
4:1.69-395.fc28
4:1.69-416.fc29
3
glibc-devel
2.27.9000-25.fc29
2.27.9000-39.fc29
3
copy-jdk-configs
3.3-12.fc29
3.7-1.fc29
3
libxcrypt
4.0.1-1.fc29
4.0.1-3.fc29
3
fontconfig
2.13.0-6.fc29
2.13.0-7.fc29
3
libjpeg-turbo
1.5.90-2.fc29
1.5.90-3.fc29
3
perl-threads-shared
1.58-2.fc28
1.58-416.fc29
3
nss
3.37.3-3.fc29
3.38.0-2.fc29
3
libX11-common
1.6.5-7.fc29
1.6.5-8.fc29
3
perl-Error
1:0.17026-1.fc29
1:0.17026-2.fc29
3
perl-constant
1.33-396.fc28
1.33-417.fc29
3
libXi
1.7.9-6.fc28
1.7.9-7.fc29
3
perl-Unicode-Normalize
1.26-1.fc29
1.26-416.fc29
3
libcom_err
1.44.2-0.fc29
1.44.3-0.fc29
3
libXtst
1.2.3-5.fc28
1.2.3-7.fc29
3
libXcomposite
0.4.4-12.fc28
0.4.4-14.fc29
3
brotli
1.0.4-3.fc29
3
python3-pip
9.0.3-2.fc29
9.0.3-5.fc29
3
openldap
2.4.46-1.fc29
2.4.46-6.fc29
3
coreutils-common
8.29-12.fc29
8.30-3.fc29
3
libcap
2.25-10.fc29
2.25-11.fc29
3
ca-certificates
2018.2.24-4.fc29
2018.2.24-5.fc29
3
binutils
2.30-24.fc29
2.30.90-3.fc29
3
nss-util
3.37.3-2.fc29
3.38.0-2.fc29
3
perl-threads
1:2.21-2.fc28
1:2.22-416.fc29
3
perl-macros
4:5.26.2-414.fc29
4:5.28.0-417.fc29
3
libacl
2.2.52-21.fc29
2.2.53-1.fc29
3
perl-Carp
1.50-1.fc29
1.50-416.fc29
3
python3-libs
3.6.5-4.fc29
3.7.0-2.fc29
3
libselinux
2.8-1.fc29
2.8-2.fc29
3
libpsl
0.20.2-2.fc29
0.20.2-3.fc29
3
perl-Text-Tabs+Wrap
2013.0523-395.fc28
2013.0523-416.fc29
3
rpm
4.14.1-10.fc29
4.14.2-0.rc1.1.fc29.1
3
krb5-libs
1.16.1-7.fc29
1.16.1-12.fc29
3
perl-parent
1:0.236-395.fc28
1:0.237-1.fc29
3
libxcb
1.13-2.fc29
1.13-3.fc29
3
gdbm-libs
1:1.14.1-4.fc29
1:1.16-1.fc29
3
perl-IO
1.38-414.fc29
1.39-417.fc29
3
elfutils-libelf
0.172-1.fc29
0.173-2.fc29
4
libuuid
2.32-5.fc29
2.32-6.fc29
4
libcap-ng
0.7.9-1.fc28
0.7.9-2.fc29
4
lua-libs
5.3.4-10.fc28
5.3.5-1.fc29
4
gdbm
1:1.14.1-4.fc29
1:1.16-1.fc29
4
perl-podlators
4.11-1.fc29
1:4.11-2.fc29
4
nss-sysinit
3.37.3-3.fc29
3.38.0-2.fc29
4
libxcrypt-devel
4.0.1-1.fc29
4.0.1-3.fc29
4
perl-Socket
4:2.027-2.fc28
4:2.027-416.fc29
4
libXau
1.0.8-11.fc28
1.0.8-13.fc29
4
openssh
7.7p1-3.fc29
7.7p1-5.fc29
4
curl
7.60.0-1.fc29
7.61.0-1.fc29
4
glibc-headers
2.27.9000-25.fc29
2.27.9000-39.fc29
4
gawk
4.2.1-1.fc29
4.2.1-2.fc29
4
perl-Pod-Perldoc
3.28.01-1.fc29
3.28.01-417.fc29
4
libblkid
2.32-5.fc29
2.32-6.fc29
4
nss-softokn-freebl
3.37.3-3.fc29
3.38.0-2.fc29
4
lua
5.3.4-10.fc28
5.3.5-1.fc29
4
rpm-libs
4.14.1-10.fc29
4.14.2-0.rc1.1.fc29.1
4
libzstd
1.3.4-1.fc29
1.3.5-1.fc29
4
elfutils-libs
0.172-1.fc29
0.173-2.fc29
B
libpkgconf
1.4.2-1.fc29
1.5.1-2.fc29
B
elfutils
0.172-1.fc29
0.173-2.fc29
B
kernel-headers
4.18.0-0.rc1.git0.1....
4.18.0-0.rc4.git3.1....
B
perl-autodie
2.29-396.fc28
acl
2.2.52-21.fc29
groff-base
1.22.3-15.fc29
1.22.3-16.fc29
B
kmod-libs
25-2.fc28
perl-srpm-macros
1-25.fc28
1-27.fc29
B
file-libs
5.33-7.fc29
5.33-8.fc29
B
elfutils-default-yama-scope
0.172-1.fc29
0.173-2.fc29
B
zstd
1.3.4-1.fc29
1.3.5-1.fc29
B
libfontenc
1.1.3-7.fc28
1.1.3-8.fc29
B
redhat-rpm-config
113-1.fc29
116-1.fc29
B
dbus
1:1.12.8-2.fc29
dbus-common
1:1.12.8-2.fc29
rpm-build-libs
4.14.1-10.fc29
4.14.2-0.rc1.1.fc29.1
B
libbabeltrace
1.5.5-1.fc29
1.5.5-2.fc29
B
perl-IPC-System-Simple
1.25-17.fc28
systemd
238-8.git0e0aa59....
libfdisk
2.32-5.fc29
2.32-6.fc29
B
perl-MIME-Base64
3.15-397.fc29
3.15-416.fc29
B
perl-Pod-Simple
1:3.35-395.fc28
1:3.35-416.fc29
B
dbus-daemon
1:1.12.8-2.fc29
cryptsetup-libs
2.0.3-3.fc29
gdb-headless
8.1.50.20180618-23.fc29
8.1.90.20180708-33.fc29
B
perl-Term-ANSIColor
4.06-396.fc28
4.06-417.fc29
B
python-srpm-macros
3-30.fc29
3-32.fc29
B
perl-Encode
4:2.98-4.fc29
4:2.98-5.fc29
B
qt5-srpm-macros
5.11.0-2.fc29
5.11.1-2.fc29
B
json-c
0.13.1-2.fc29
perl-Pod-Escapes
1:1.07-395.fc28
1:1.07-416.fc29
B
libargon2
20161029-5.fc29
annobin
6.1-1.fc29
8.10-1.fc29
B
libpwquality
1.4.0-7.fc29
1.4.0-8.fc29
B
dbus-libs
1:1.12.8-2.fc29
libseccomp
2.3.3-2.fc28
pkgconf-m4
1.4.2-1.fc29
1.5.1-2.fc29
B
perl-Storable
1:3.11-2.fc29
1:3.11-3.fc29
B
fedora-release
29-0.4
29-0.7
B
iptables-libs
1.6.2-3.fc29
perl-Term-Cap
1.17-395.fc28
1.17-416.fc29
B
systemd-libs
238-8.git0e0aa59....
239-2.fc29
B
systemd-pam
238-8.git0e0aa59....
rpm-build
4.14.1-10.fc29
4.14.2-0.rc1.1.fc29.1
B
libsemanage
2.8-1.fc29
2.8-2.fc29
B
qrencode-libs
3.4.4-5.fc28
file
5.33-7.fc29
5.33-8.fc29
B
rpm-plugin-selinux
4.14.1-10.fc29
4.14.2-0.rc1.1.fc29.1
B
perl-HTTP-Tiny
0.070-395.fc28
0.070-416.fc29
B
pkgconf
1.4.2-1.fc29
1.5.1-2.fc29
B
libsmartcols
2.32-5.fc29
2.32-6.fc29
B
device-mapper-libs
1.02.148-1.fc29
device-mapper
1.02.148-1.fc29
dbus-tools
1:1.12.8-2.fc29
util-linux
2.32-5.fc29
2.32-6.fc29
B
libpcap
14:1.8.1-10.fc29
pkgconf-pkg-config
1.4.2-1.fc29
1.5.1-2.fc29
B