conserver

Package information

State
ok

Scheduler parameters

Tracked by Koschei
True
Current priority
177
Manual priority
0
Static priority
0
Arch override
None
Skip resolution
False

Configure scheduling

Tracked by Koschei
Manual priority
Skip resolution
Arch override
Cancel

Dependency changes since last build

No dependency changes

Groups

This package is not part of any global group.

Most recent builds

krb5-devel
1.18.2-27.el8_10
1.18.2-28.el8_10
1
systemd
239-82.el8
239-82.el8_10.1
1
pam-devel
1.3.1-33.el8
1.3.1-34.el8_10
1
systemd-pam
239-82.el8
239-82.el8_10.1
2
pam
1.3.1-33.el8
1.3.1-34.el8_10
2
libkadm5
1.18.2-27.el8_10
1.18.2-28.el8_10
2
krb5-libs
1.18.2-27.el8_10
1.18.2-28.el8_10
2
systemd-libs
239-82.el8
239-82.el8_10.1
2
libtirpc
1.1.4-10.el8
1.1.4-12.el8_10
3
redhat-release
8.10-0.2.el8
8.10-0.3.el8
4
kernel-headers
4.18.0-553.el8_10
4.18.0-553.8.1.el8_10
4
openldap
2.4.46-18.el8
2.4.46-19.el8_10
B
libnghttp2
1.33.0-5.el8_9
1.33.0-6.el8_10.1
B
libxml2
2.9.7-18.el8_9
2.9.7-18.el8_10.1
B
epel-release
8-19.el8
8-20.el8
B
systemd
239-78.el8
239-82.el8
1
freeipmi-devel
1.6.8-1.el8
1.6.14-2.el8
1
pam-devel
1.3.1-27.el8
1.3.1-33.el8
1
krb5-devel
1.18.2-26.el8_9
1.18.2-27.el8_10
1
gcc
8.5.0-20.el8
8.5.0-22.el8_10
1
libmount
2.32.1-44.el8_9.1
2.32.1-46.el8
2
glibc-common
2.28-236.el8_9.13
2.28-251.el8_10.2
2
glibc
2.28-236.el8_9.13
2.28-251.el8_10.2
2
libkadm5
1.18.2-26.el8_9
1.18.2-27.el8_10
2
acl
2.2.53-1.el8
2.2.53-3.el8
2
systemd-libs
239-78.el8
239-82.el8
2
libgomp
8.5.0-20.el8
8.5.0-22.el8_10
2
audit-libs
3.0.7-5.el8
3.1.2-1.el8
2
freeipmi
1.6.8-1.el8
1.6.14-2.el8
2
bash
4.4.20-4.el8_6
4.4.20-5.el8
2
glibc-devel
2.28-236.el8_9.13
2.28-251.el8_10.2
2
systemd-pam
239-78.el8
239-82.el8
2
libblkid
2.32.1-44.el8_9.1
2.32.1-46.el8
2
util-linux
2.32.1-44.el8_9.1
2.32.1-46.el8
2
elfutils-libs
0.189-3.el8
0.190-2.el8
2
libacl
2.2.53-1.el8
2.2.53-3.el8
2
gmp
1:6.1.2-10.el8
1:6.1.2-11.el8
2
libgcc
8.5.0-20.el8
8.5.0-22.el8_10
2
krb5-libs
1.18.2-26.el8_9
1.18.2-27.el8_10
2
cpp
8.5.0-20.el8
8.5.0-22.el8_10
2
pam
1.3.1-27.el8
1.3.1-33.el8
2
kmod-libs
25-19.el8
25-20.el8
2
elfutils-libelf
0.189-3.el8
0.190-2.el8
2
shadow-utils
2:4.6-19.el8
2:4.6-22.el8
2
device-mapper-libs
8:1.02.181-13.el8_9
8:1.02.181-14.el8
3
p11-kit-trust
0.23.22-1.el8
0.23.22-2.el8
3
libuuid
2.32.1-44.el8_9.1
2.32.1-46.el8
3
libfdisk
2.32.1-44.el8_9.1
2.32.1-46.el8
3
libsmartcols
2.32.1-44.el8_9.1
2.32.1-46.el8
3
libstdc++
8.5.0-20.el8
8.5.0-22.el8_10
3
p11-kit
0.23.22-1.el8
0.23.22-2.el8
3
glibc-all-langpacks
2.28-236.el8_9.13
2.28-251.el8_10.2
3
glibc-headers
2.28-236.el8_9.13
2.28-251.el8_10.2
3
elfutils-default-yama-scope
0.189-3.el8
0.190-2.el8
3
libtirpc
1.1.4-8.el8
1.1.4-10.el8
3
redhat-release
8.9-0.1.el8
8.10-0.2.el8
4
kernel-headers
4.18.0-513.24.1.el8_9
4.18.0-553.el8_10
4
expat
2.2.5-11.el8_9.1
2.2.5-13.el8_10
4
device-mapper
8:1.02.181-13.el8_9
8:1.02.181-14.el8
4
platform-python
3.6.8-56.el8_9.3
3.6.8-62.el8_10
4
perl-HTTP-Tiny
0.074-2.el8_9.1
0.074-3.el8
B
elfutils
0.189-3.el8
0.190-2.el8
B
file
5.33-25.el8
5.33-26.el8
B
rpm
4.14.3-28.el8_9
4.14.3-31.el8
B
file-libs
5.33-25.el8
5.33-26.el8
B
libssh
0.9.6-13.el8_9
0.9.6-14.el8
B
libstdc++-devel
8.5.0-20.el8
8.5.0-22.el8_10
B
glib2
2.56.4-161.el8
2.56.4-162.el8
B
rpm-build
4.14.3-28.el8_9
4.14.3-31.el8
B
rpm-libs
4.14.3-28.el8_9
4.14.3-31.el8
B
libcurl
7.61.1-33.el8_9.5
7.61.1-34.el8
B
glibc-gconv-extra
2.28-236.el8_9.13
2.28-251.el8_10.2
B
python3-pip-wheel
9.0.3-23.el8_9.1
9.0.3-24.el8
B
curl
7.61.1-33.el8_9.5
7.61.1-34.el8
B
rpm-build-libs
4.14.3-28.el8_9
4.14.3-31.el8
B
gcc-c++
8.5.0-20.el8
8.5.0-22.el8_10
B
tpm2-tss
2.3.2-5.el8
2.3.2-6.el8
B
libssh-config
0.9.6-13.el8_9
0.9.6-14.el8
B
gcc-plugin-annobin
8.5.0-20.el8
8.5.0-22.el8_10
B
python3-libs
3.6.8-56.el8_9.3
3.6.8-62.el8_10
B
findutils
1:4.6.0-21.el8
1:4.6.0-22.el8
B
No dependency changes
util-linux
2.32.1-43.el8
2.32.1-44.el8_9.1
2
glibc-common
2.28-236.el8_9.12
2.28-236.el8_9.13
2
gnutls
3.6.16-8.el8_9.1
3.6.16-8.el8_9.3
2
libmount
2.32.1-43.el8
2.32.1-44.el8_9.1
2
glibc-devel
2.28-236.el8_9.12
2.28-236.el8_9.13
2
libblkid
2.32.1-43.el8
2.32.1-44.el8_9.1
2
glibc
2.28-236.el8_9.12
2.28-236.el8_9.13
2
libuuid
2.32.1-43.el8
2.32.1-44.el8_9.1
3
glibc-headers
2.28-236.el8_9.12
2.28-236.el8_9.13
3
libfdisk
2.32.1-43.el8
2.32.1-44.el8_9.1
3
glibc-all-langpacks
2.28-236.el8_9.12
2.28-236.el8_9.13
3
libsmartcols
2.32.1-43.el8
2.32.1-44.el8_9.1
3
kernel-headers
4.18.0-513.18.1.el8_9
4.18.0-513.24.1.el8_9
4
expat
2.2.5-11.el8
2.2.5-11.el8_9.1
4
glibc-gconv-extra
2.28-236.el8_9.12
2.28-236.el8_9.13
B
python3-pip-wheel
9.0.3-23.el8
9.0.3-23.el8_9.1
B
perl-HTTP-Tiny
0.074-2.el8
0.074-2.el8_9.1
B
curl
7.61.1-33.el8
7.61.1-33.el8_9.5
B
libcurl
7.61.1-33.el8
7.61.1-33.el8_9.5
B
glibc-common
2.28-236.el8.7
2.28-236.el8_9.12
2
glibc-devel
2.28-236.el8.7
2.28-236.el8_9.12
2
glibc
2.28-236.el8.7
2.28-236.el8_9.12
2
glibc-all-langpacks
2.28-236.el8.7
2.28-236.el8_9.12
3
glibc-headers
2.28-236.el8.7
2.28-236.el8_9.12
3
kernel-headers
4.18.0-513.11.1.el8_9
4.18.0-513.18.1.el8_9
4
ansible-srpm-macros
1-8.2.el8
1-12.el8
B
glibc-gconv-extra
2.28-236.el8.7
2.28-236.el8_9.12
B
lua-srpm-macros
1-3.el8
1-13.el8
B
gnutls
3.6.16-8.el8_9
3.6.16-8.el8_9.1
2
tzdata
2023d-1.el8
2024a-1.el8
3
rpm-build-libs
4.14.3-26.el8
4.14.3-28.el8_9
B
libssh
0.9.6-10.el8_8
0.9.6-13.el8_9
B
rpm
4.14.3-26.el8
4.14.3-28.el8_9
B
rpm-build
4.14.3-26.el8
4.14.3-28.el8_9
B
rpm-libs
4.14.3-26.el8
4.14.3-28.el8_9
B
libssh-config
0.9.6-10.el8_8
0.9.6-13.el8_9
B
libcap
2.48-5.el8_8
2.48-6.el8_9
2
gnutls
3.6.16-7.el8
3.6.16-8.el8_9
2
tzdata
2023c-1.el8
2023d-1.el8
3
platform-python
3.6.8-56.el8_9
3.6.8-56.el8_9.3
4
kernel-headers
4.18.0-513.9.1.el8_9
4.18.0-513.11.1.el8_9
4
sqlite-libs
3.26.0-18.el8_8
3.26.0-19.el8_9
B
epel-rpm-macros
8-40
8-41
B
epel-rpm-macros-systemd
8-40
8-41
B
python3-libs
3.6.8-56.el8_9
3.6.8-56.el8_9.3
B
libxml2
2.9.7-16.el8_8.1
2.9.7-18.el8_9
B
Real build: conserver-8.2.2-6.el8
Dependencies for this build couldn't be processed
Previous history