calibre

Package information

State
ok

Scheduler parameters

Tracked by Koschei
True
Current priority
2465
Manual priority
0
Static priority
0
Arch override
None
Skip resolution
False

Configure scheduling

Tracked by Koschei
Manual priority
Skip resolution
Arch override
Cancel

Dependency changes since last build

libxkbcommon-devel
0.9.1-2.fc32
0.9.1-3.fc32
1
libuuid
2.34-6.fc32
2.35-0.2.fc32
2
elfutils-libelf
0.178-5.fc32
0.178-6.fc32
2
libxkbcommon
0.9.1-2.fc32
0.9.1-3.fc32
2
libmount-devel
2.34-6.fc32
2.35-0.2.fc32
2
libX11-devel
1.6.9-1.fc32
1.6.9-2.fc32
2
libX11-xcb
1.6.9-1.fc32
1.6.9-2.fc32
3
libblkid-devel
2.34-6.fc32
2.35-0.2.fc32
3
krb5-libs
1.17-54.fc32
1.17.1-2.fc32
3
libX11
1.6.9-1.fc32
1.6.9-2.fc32
3
libmount
2.34-6.fc32
2.35-0.2.fc32
3
krb5-devel
1.17-54.fc32
1.17.1-2.fc32
3
bluez-libs
5.52-2.fc32
5.52-3.fc32
3
libxkbcommon-x11
0.9.1-2.fc32
0.9.1-3.fc32
3
util-linux
2.34-6.fc32
2.35-0.2.fc32
4
libkadm5
1.17-54.fc32
1.17.1-2.fc32
4
elfutils-libs
0.178-5.fc32
0.178-6.fc32
4
libblkid
2.34-6.fc32
2.35-0.2.fc32
4
libX11-common
1.6.9-1.fc32
1.6.9-2.fc32
4
iptables-libs
1.8.4-2.fc32
1.8.4-3.fc32
4
unbound-libs
1.9.4-1.fc32
1.9.6-1.fc32
B
rust-srpm-macros
11-2.fc32
12-1.fc32
B
fribidi
1.0.7-1.fc32
1.0.8-1.fc32
B
libfdisk
2.34-6.fc32
2.35-0.2.fc32
B
elfutils-default-yama-scope
0.178-5.fc32
0.178-6.fc32
B
libsmartcols
2.34-6.fc32
2.35-0.2.fc32
B
dwz
0.12-11.fc31
0.13-1.fc32
B
libssh
0.9.2-1.fc32
0.9.3-1.fc32
B
elfutils
0.178-5.fc32
0.178-6.fc32
B
libssh-config
0.9.2-1.fc32
0.9.3-1.fc32
B

Most recent builds

Real build: calibre-4.5.0-2.fc32
python3-qt5
5.13.2-2.fc32
5.13.2-3.fc32
1
qt5-qtbase-static
5.12.5-2.fc32
5.13.2-1.fc32
1
python3-qt5-devel
5.13.2-2.fc32
5.13.2-3.fc32
1
libinput-devel
1.14.3-2.fc32
1.14.901-1.fc32
1
qt5-qtwebengine-devel
5.12.5-2.fc32
5.13.2-1.fc32
1
qt5-qtbase-private-devel
5.12.5-2.fc32
5.13.2-1.fc32
1
python3-devel
3.8.0-2.fc32
3.8.1~rc1-1.fc32
1
qt5-qtbase-devel
5.12.5-2.fc32
5.13.2-1.fc32
1
libselinux-devel
3.0-0.r1.1.fc32
3.0-1.fc32
2
qt5-qtbase
5.12.5-2.fc32
5.13.2-1.fc32
2
qt5-qtwebengine
5.12.5-2.fc32
5.13.2-1.fc32
2
qt5-qtwebengine-devtools
5.12.5-2.fc32
5.13.2-1.fc32
2
libsoup
2.68.2-1.fc32
2.68.3-1.fc32
2
qt5-qtx11extras
5.12.5-1.fc32
5.13.2-1.fc32
2
qt5-qtwebchannel
5.12.5-1.fc32
5.13.2-1.fc32
2
qt5-qtenginio
1:1.6.2-26.fc32
1:1.6.2-27.fc32
2
qt5-qttools-libs-help
5.12.5-1.fc32
5.13.2-1.fc32
2
bash
5.0.7-3.fc31
5.0.11-1.fc32
2
qt5-qtsensors
5.12.5-1.fc32
5.13.2-1.fc32
2
qt5-qtdeclarative-devel
5.12.5-4.fc32
5.13.2-1.fc32
2
qt5-qtwebchannel-devel
5.12.5-1.fc32
5.13.2-1.fc32
2
python3-qt5-base
5.13.2-2.fc32
5.13.2-3.fc32
2
python3-libs
3.8.0-2.fc32
3.8.1~rc1-1.fc32
2
glibc
2.30.9000-22.fc32
2.30.9000-25.fc32
2
qt5-qtmultimedia
5.12.5-1.fc32
5.13.2-1.fc32
2
python3
3.8.0-2.fc32
3.8.1~rc1-1.fc32
2
qt5-qtxmlpatterns
5.12.5-1.fc32
5.13.2-1.fc32
2
qt5-qtsvg
5.12.5-1.fc32
5.13.2-1.fc32
2
libinput
1.14.3-2.fc32
1.14.901-1.fc32
2
mesa-libEGL-devel
19.3.0~rc5-1.fc32
19.3.0~rc6-1.fc32
2
qt5-rpm-macros
5.12.5-1.fc32
5.13.2-1.fc32
2
qt5-qttools-libs-designer
5.12.5-1.fc32
5.13.2-1.fc32
2
qt5-qtbase-gui
5.12.5-2.fc32
5.13.2-1.fc32
2
qt5-qtdeclarative
5.12.5-4.fc32
5.13.2-1.fc32
2
qt5-qtlocation
5.12.5-3.fc32
5.13.2-1.fc32
2
qt5-qtwebsockets
5.12.5-1.fc32
5.13.2-1.fc32
2
elfutils-libelf
0.178-4.fc32
0.178-5.fc32
2
qt5-qtconnectivity
5.12.5-1.fc32
5.13.2-1.fc32
2
qt5-qtserialport
5.12.5-1.fc32
5.13.2-1.fc32
2
qt5-qtlocation-devel
5.12.5-3.fc32
5.13.2-1.fc32
2
nss
3.47.1-2.fc32
3.47.1-4.fc32
3
libbrotli
1.0.7-9.fc32
3
mesa-libEGL
19.3.0~rc5-1.fc32
19.3.0~rc6-1.fc32
3
pcre2-utf16
10.34-2.fc32
10.34-3.fc32
3
qt5-qttools-common
5.12.5-1.fc32
5.13.2-1.fc32
3
pcre2-devel
10.34-2.fc32
10.34-3.fc32
3
python-qt5-rpm-macros
5.13.2-2.fc32
5.13.2-3.fc32
3
krb5-libs
1.17-53.fc32
1.17-54.fc32
3
glibc-common
2.30.9000-22.fc32
2.30.9000-25.fc32
3
glib-networking
2.62.1-1.fc32
2.62.2-1.fc32
3
glibc-minimal-langpack
2.30.9000-22.fc32
2.30.9000-25.fc32
3
gmp
1:6.1.2-10.fc31
1:6.1.2-12.fc32
3
mesa-libgbm
19.3.0~rc5-1.fc32
19.3.0~rc6-1.fc32
3
qt5-qtbase-common
5.12.5-2.fc32
5.13.2-1.fc32
3
nss-util
3.47.1-2.fc32
3.47.1-4.fc32
3
libselinux
3.0-0.r1.1.fc32
3.0-1.fc32
3
libsepol-devel
3.0-0.rc.1.fc32
3.0-1.fc32
3
alsa-lib
1.2.1.2-1.fc32
1.2.1.2-4.fc32
3
krb5-devel
1.17-53.fc32
1.17-54.fc32
3
elfutils-libs
0.178-4.fc32
0.178-5.fc32
4
pcre2
10.34-2.fc32
10.34-3.fc32
4
serd
0.30.0-3.fc31
0.30.2-1.fc32
4
sratom
0.6.2-4.fc31
0.6.4-1.fc32
4
mesa-libGL
19.3.0~rc5-1.fc32
19.3.0~rc6-1.fc32
4
nss-sysinit
3.47.1-2.fc32
3.47.1-4.fc32
4
libsepol
3.0-0.rc.1.fc32
3.0-1.fc32
4
redhat-rpm-config
143-1.fc32
146-1.fc32
4
libuv
1:1.33.1-1.fc32
1:1.34.0-1.fc32
4
sord
0.16.2-4.fc31
0.16.4-1.fc32
4
nss-softokn
3.47.1-2.fc32
3.47.1-4.fc32
4
pcre2-utf32
10.34-2.fc32
10.34-3.fc32
4
libkadm5
1.17-53.fc32
1.17-54.fc32
4
lilv
0.24.4-7.fc32
0.24.6-1.fc32
4
mesa-libglapi
19.3.0~rc5-1.fc32
19.3.0~rc6-1.fc32
4
make
1:4.2.1-14.fc31
1:4.2.1-15.fc32
4
iptables-libs
1.8.3-5.fc31
1.8.4-2.fc32
4
gmp-c++
1:6.1.2-10.fc31
1:6.1.2-12.fc32
B
elfutils-default-yama-scope
0.178-4.fc32
0.178-5.fc32
B
compat-libicu63
63.2-1.fc32
gmp-devel
1:6.1.2-10.fc31
1:6.1.2-12.fc32
B
nim-srpm-macros
2-2.fc31
3-1.fc32
B
device-mapper
1.02.165-1.fc32
1.02.167-1.fc32
B
nss-softokn-freebl
3.47.1-2.fc32
3.47.1-4.fc32
B
kernel-headers
5.4.0-0.rc6.git0.1....
5.5.0-0.rc1.git0.1....
B
glibc-devel
2.30.9000-22.fc32
2.30.9000-25.fc32
B
device-mapper-libs
1.02.165-1.fc32
1.02.167-1.fc32
B
ocaml-srpm-macros
5-6.fc31
6-1.fc32
B
qt5-srpm-macros
5.12.5-1.fc32
5.13.2-1.fc32
B
libsemanage
3.0-0.rc1.1.fc32
3.0-1.fc32
B
annobin
8.91-1.fc32
8.92-1.fc32
B
brotli
1.0.7-8.fc32
glibc-headers
2.30.9000-22.fc32
2.30.9000-25.fc32
B
rust-srpm-macros
10-2.fc31
11-2.fc32
B
elfutils
0.178-4.fc32
0.178-5.fc32
B
2019-12-10 20:00:56
Package dependencies resolved successfuly
2019-12-10 11:24:04
Package resolution failed
  • Problem: package python3-qt5-webengine-5.13.1-1.fc32.x86_64 requires libQt5WebEngineCore.so.5()(64bit), but none of the providers can be installed
    - package python3-qt5-webengine-5.13.1-1.fc32.x86_64 requires libQt5WebEngineCore.so.5(Qt_5)(64bit), but none of the providers can be installed
    - package python3-qt5-webengine-5.13.1-1.fc32.x86_64 requires libQt5WebEngineWidgets.so.5()(64bit), but none of the providers can be installed
    - package python3-qt5-webengine-5.13.1-1.fc32.x86_64 requires libQt5WebEngineWidgets.so.5(Qt_5)(64bit), but none of the providers can be installed
    - package python3-qt5-webengine-5.13.1-1.fc32.x86_64 requires libQt5WebEngine.so.5()(64bit), but none of the providers can be installed
    - package python3-qt5-webengine-5.13.1-1.fc32.x86_64 requires libQt5WebEngine.so.5(Qt_5)(64bit), but none of the providers can be installed
    - conflicting requests
    - nothing provides libQt5Gui.so.5(Qt_5.12.5_PRIVATE_API)(64bit) needed by qt5-qtwebengine-5.12.6-1.fc32.x86_64
    - nothing provides qt5-qtbase(x86-64) = 5.12.5 needed by qt5-qtwebengine-5.12.6-1.fc32.x86_64
  • Problem: package qt5-qtwebengine-devel-5.12.6-1.fc32.x86_64 requires qt5-qtwebengine(x86-64) = 5.12.6-1.fc32, but none of the providers can be installed
    - package qt5-qtwebengine-devel-5.12.6-1.fc32.x86_64 requires libQt5WebEngineCore.so.5()(64bit), but none of the providers can be installed
    - package qt5-qtwebengine-devel-5.12.6-1.fc32.x86_64 requires libQt5WebEngineWidgets.so.5()(64bit), but none of the providers can be installed
    - package qt5-qtwebengine-devel-5.12.6-1.fc32.x86_64 requires libQt5WebEngine.so.5()(64bit), but none of the providers can be installed
    - conflicting requests
    - nothing provides libQt5Gui.so.5(Qt_5.12.5_PRIVATE_API)(64bit) needed by qt5-qtwebengine-5.12.6-1.fc32.x86_64
    - nothing provides qt5-qtbase(x86-64) = 5.12.5 needed by qt5-qtwebengine-5.12.6-1.fc32.x86_64
2019-12-09 16:31:09
Package resolution failed
  • Problem: conflicting requests
    - nothing provides libQt5Quick.so.5(Qt_5.12.5_PRIVATE_API)(64bit) needed by python3-qt5-5.13.2-2.fc32.x86_64
  • Problem: package python3-qt5-webengine-5.13.1-1.fc32.x86_64 requires libQt5WebEngineCore.so.5()(64bit), but none of the providers can be installed
    - package python3-qt5-webengine-5.13.1-1.fc32.x86_64 requires libQt5WebEngineCore.so.5(Qt_5)(64bit), but none of the providers can be installed
    - package python3-qt5-webengine-5.13.1-1.fc32.x86_64 requires libQt5WebEngineWidgets.so.5()(64bit), but none of the providers can be installed
    - package python3-qt5-webengine-5.13.1-1.fc32.x86_64 requires libQt5WebEngineWidgets.so.5(Qt_5)(64bit), but none of the providers can be installed
    - package python3-qt5-webengine-5.13.1-1.fc32.x86_64 requires libQt5WebEngine.so.5()(64bit), but none of the providers can be installed
    - package python3-qt5-webengine-5.13.1-1.fc32.x86_64 requires libQt5WebEngine.so.5(Qt_5)(64bit), but none of the providers can be installed
    - conflicting requests
    - nothing provides libQt5Gui.so.5(Qt_5.12.5_PRIVATE_API)(64bit) needed by qt5-qtwebengine-5.12.6-1.fc32.x86_64
    - nothing provides qt5-qtbase(x86-64) = 5.12.5 needed by qt5-qtwebengine-5.12.6-1.fc32.x86_64
  • Problem: package qt5-qtwebengine-devel-5.12.6-1.fc32.x86_64 requires qt5-qtwebengine(x86-64) = 5.12.6-1.fc32, but none of the providers can be installed
    - package qt5-qtwebengine-devel-5.12.6-1.fc32.x86_64 requires libQt5WebEngineCore.so.5()(64bit), but none of the providers can be installed
    - package qt5-qtwebengine-devel-5.12.6-1.fc32.x86_64 requires libQt5WebEngineWidgets.so.5()(64bit), but none of the providers can be installed
    - package qt5-qtwebengine-devel-5.12.6-1.fc32.x86_64 requires libQt5WebEngine.so.5()(64bit), but none of the providers can be installed
    - conflicting requests
    - nothing provides libQt5Gui.so.5(Qt_5.12.5_PRIVATE_API)(64bit) needed by qt5-qtwebengine-5.12.6-1.fc32.x86_64
    - nothing provides qt5-qtbase(x86-64) = 5.12.5 needed by qt5-qtwebengine-5.12.6-1.fc32.x86_64
  • Problem: package python3-qt5-devel-5.13.2-2.fc32.x86_64 requires python3-qt5(x86-64) = 5.13.2-2.fc32, but none of the providers can be installed
    - conflicting requests
    - nothing provides libQt5Quick.so.5(Qt_5.12.5_PRIVATE_API)(64bit) needed by python3-qt5-5.13.2-2.fc32.x86_64
2019-12-09 15:17:49
Package resolution failed
  • Problem: package python3-qt5-5.13.2-2.fc32.x86_64 requires libQt5XmlPatterns.so.5()(64bit), but none of the providers can be installed
    - package python3-qt5-5.13.2-2.fc32.x86_64 requires libQt5XmlPatterns.so.5(Qt_5)(64bit), but none of the providers can be installed
    - conflicting requests
    - nothing provides libQt5Core.so.5(Qt_5.12.5_PRIVATE_API)(64bit) needed by qt5-qtxmlpatterns-5.12.5-1.fc32.x86_64
    - nothing provides qt5-qtbase(x86-64) = 5.12.5 needed by qt5-qtxmlpatterns-5.12.5-1.fc32.x86_64
  • Problem: package python3-qt5-webengine-5.13.1-1.fc32.x86_64 requires libQt5WebEngineCore.so.5()(64bit), but none of the providers can be installed
    - package python3-qt5-webengine-5.13.1-1.fc32.x86_64 requires libQt5WebEngineCore.so.5(Qt_5)(64bit), but none of the providers can be installed
    - package python3-qt5-webengine-5.13.1-1.fc32.x86_64 requires libQt5WebEngineWidgets.so.5()(64bit), but none of the providers can be installed
    - package python3-qt5-webengine-5.13.1-1.fc32.x86_64 requires libQt5WebEngineWidgets.so.5(Qt_5)(64bit), but none of the providers can be installed
    - package python3-qt5-webengine-5.13.1-1.fc32.x86_64 requires libQt5WebEngine.so.5()(64bit), but none of the providers can be installed
    - package python3-qt5-webengine-5.13.1-1.fc32.x86_64 requires libQt5WebEngine.so.5(Qt_5)(64bit), but none of the providers can be installed
    - conflicting requests
    - nothing provides libQt5Gui.so.5(Qt_5.12.5_PRIVATE_API)(64bit) needed by qt5-qtwebengine-5.12.6-1.fc32.x86_64
    - nothing provides qt5-qtbase(x86-64) = 5.12.5 needed by qt5-qtwebengine-5.12.6-1.fc32.x86_64
  • Problem: package python3-qt5-devel-5.13.2-2.fc32.x86_64 requires python3-qt5(x86-64) = 5.13.2-2.fc32, but none of the providers can be installed
    - package python3-qt5-5.13.2-2.fc32.x86_64 requires libQt5XmlPatterns.so.5()(64bit), but none of the providers can be installed
    - package python3-qt5-5.13.2-2.fc32.x86_64 requires libQt5XmlPatterns.so.5(Qt_5)(64bit), but none of the providers can be installed
    - conflicting requests
    - nothing provides libQt5Core.so.5(Qt_5.12.5_PRIVATE_API)(64bit) needed by qt5-qtxmlpatterns-5.12.5-1.fc32.x86_64
    - nothing provides qt5-qtbase(x86-64) = 5.12.5 needed by qt5-qtxmlpatterns-5.12.5-1.fc32.x86_64
  • Problem: package qt5-qtwebengine-devel-5.12.6-1.fc32.x86_64 requires qt5-qtwebengine(x86-64) = 5.12.6-1.fc32, but none of the providers can be installed
    - package qt5-qtwebengine-devel-5.12.6-1.fc32.x86_64 requires libQt5WebEngineCore.so.5()(64bit), but none of the providers can be installed
    - package qt5-qtwebengine-devel-5.12.6-1.fc32.x86_64 requires libQt5WebEngineWidgets.so.5()(64bit), but none of the providers can be installed
    - package qt5-qtwebengine-devel-5.12.6-1.fc32.x86_64 requires libQt5WebEngine.so.5()(64bit), but none of the providers can be installed
    - conflicting requests
    - nothing provides libQt5Gui.so.5(Qt_5.12.5_PRIVATE_API)(64bit) needed by qt5-qtwebengine-5.12.6-1.fc32.x86_64
    - nothing provides qt5-qtbase(x86-64) = 5.12.5 needed by qt5-qtwebengine-5.12.6-1.fc32.x86_64
Real build: calibre-4.5.0-1.fc32
python3-devel
3.8.0-1.fc32
3.8.0-2.fc32
1
glib2-devel
2.63.0-1.fc32
2.63.2-1.fc32
1
systemd-devel
244~rc1-1.fc32
244-1.fc32
1
python3-beautifulsoup4
4.8.0-3.fc32
4.8.1-1.fc32
1
systemd-pam
244~rc1-1.fc32
244-1.fc32
2
perl-libs
4:5.30.1-448.fc32
4:5.30.1-449.fc32
2
python3
3.8.0-1.fc32
3.8.0-2.fc32
2
cmake-filesystem
3.16.0-0.1.rc4.fc32
3.16.0-1.fc32
2
glibc
2.30.9000-19.fc32
2.30.9000-22.fc32
2
systemd-libs
244~rc1-1.fc32
244-1.fc32
2
elfutils-libelf
0.177-1.fc32
0.178-4.fc32
2
cups-devel
1:2.3.0-1.fc32
1:2.3.0-2.fc32
2
python-rpm-macros
3-49.fc32
3-50.fc32
2
perl-IO
1.40-448.fc32
1.40-449.fc32
2
python3-libs
3.8.0-1.fc32
3.8.0-2.fc32
2
mesa-libEGL-devel
19.3.0~rc3-1.fc32
19.3.0~rc5-1.fc32
2
glib2
2.63.0-1.fc32
2.63.2-1.fc32
2
python3-rpm-macros
3-49.fc32
3-50.fc32
2
perl-interpreter
4:5.30.1-448.fc32
4:5.30.1-449.fc32
2
systemd-udev
244~rc1-1.fc32
244-1.fc32
3
krb5-libs
1.17-52.fc32
1.17-53.fc32
3
mesa-libgbm
19.3.0~rc3-1.fc32
19.3.0~rc5-1.fc32
3
perl-Errno
1.30-448.fc32
1.30-449.fc32
3
pcre2-devel
10.34-1.fc32
10.34-2.fc32
3
nss
3.47.1-1.fc32
3.47.1-2.fc32
3
mesa-libEGL
19.3.0~rc3-1.fc32
19.3.0~rc5-1.fc32
3
glibc-common
2.30.9000-19.fc32
2.30.9000-22.fc32
3
pcre2-utf16
10.34-1.fc32
10.34-2.fc32
3
nss-util
3.47.1-1.fc32
3.47.1-2.fc32
3
alsa-lib
1.2.1.1-1.fc32
1.2.1.2-1.fc32
3
glibc-minimal-langpack
2.30.9000-19.fc32
2.30.9000-22.fc32
3
cmake
3.16.0-0.1.rc4.fc32
3.16.0-1.fc32
3
gnutls-devel
3.6.10-1.fc32
3.6.11-1.fc32
3
cups-libs
1:2.3.0-1.fc32
1:2.3.0-2.fc32
3
python-srpm-macros
3-49.fc32
3-50.fc32
3
bluez-libs
5.52-1.fc32
5.52-2.fc32
3
perl-macros
4:5.30.1-448.fc32
4:5.30.1-449.fc32
3
systemd
244~rc1-1.fc32
244-1.fc32
3
crypto-policies
20191002-1.gitc93dc99....
20191128-1.gitcd267a5....
3
krb5-devel
1.17-52.fc32
1.17-53.fc32
3
systemd-rpm-macros
244~rc1-1.fc32
244-1.fc32
4
pcre2-utf32
10.34-1.fc32
10.34-2.fc32
4
elfutils-libs
0.177-1.fc32
0.178-4.fc32
4
librsvg2
2.46.3-1.fc32
2.46.4-1.fc32
4
libuv
1:1.33.0-2.fc32
1:1.33.1-1.fc32
4
redhat-rpm-config
142-1.fc32
143-1.fc32
4
pcre2
10.34-1.fc32
10.34-2.fc32
4
gnutls-dane
3.6.10-1.fc32
3.6.11-1.fc32
4
gnutls-c++
3.6.10-1.fc32
3.6.11-1.fc32
4
libkadm5
1.17-52.fc32
1.17-53.fc32
4
cmake-data
3.16.0-0.1.rc4.fc32
3.16.0-1.fc32
4
mesa-libGL
19.3.0~rc3-1.fc32
19.3.0~rc5-1.fc32
4
cmake-rpm-macros
3.16.0-0.1.rc4.fc32
3.16.0-1.fc32
4
nss-sysinit
3.47.1-1.fc32
3.47.1-2.fc32
4
mesa-libglapi
19.3.0~rc3-1.fc32
19.3.0~rc5-1.fc32
4
nss-softokn
3.47.1-1.fc32
3.47.1-2.fc32
4
gnutls
3.6.10-1.fc32
3.6.11-1.fc32
4
json-c
0.13.1-7.fc32
0.13.1-8.fc32
B
binutils-gold
2.33.1-9.fc32
2.33.1-10.fc32
B
binutils
2.33.1-9.fc32
2.33.1-10.fc32
B
glibc-headers
2.30.9000-19.fc32
2.30.9000-22.fc32
B
elfutils
0.177-1.fc32
0.178-4.fc32
B
hwdata
0.329-1.fc32
0.330-1.fc32
B
elfutils-default-yama-scope
0.177-1.fc32
0.178-4.fc32
B
nss-softokn-freebl
3.47.1-1.fc32
3.47.1-2.fc32
B
glibc-devel
2.30.9000-19.fc32
2.30.9000-22.fc32
B
complete
2019-11-25 15:14:05
systemd-devel
243.4-1.fc32
244~rc1-1.fc32
1
systemd-libs
243.4-1.fc32
244~rc1-1.fc32
2
systemd-pam
243.4-1.fc32
244~rc1-1.fc32
2
audit-libs
3.0-0.15.20191104...
3.0-0.16.20191104...
3
systemd-udev
243.4-1.fc32
244~rc1-1.fc32
3
nss
3.47.0-3.fc32
3.47.1-1.fc32
3
systemd
243.4-1.fc32
244~rc1-1.fc32
3
nss-util
3.47.0-3.fc32
3.47.1-1.fc32
3
pcre2-utf16
10.34-0.2.RC2.fc32
10.34-1.fc32
3
pcre2-devel
10.34-0.2.RC2.fc32
10.34-1.fc32
3
pcre2-utf32
10.34-0.2.RC2.fc32
10.34-1.fc32
4
nss-softokn
3.47.0-3.fc32
3.47.1-1.fc32
4
nss-sysinit
3.47.0-3.fc32
3.47.1-1.fc32
4
systemd-rpm-macros
243.4-1.fc32
244~rc1-1.fc32
4
pcre2
10.34-0.2.RC2.fc32
10.34-1.fc32
4
perl-Storable
1:3.15-441.fc31
1:3.15-442.fc32
B
nss-softokn-freebl
3.47.0-3.fc32
3.47.1-1.fc32
B
binutils
2.33.1-8.fc32
2.33.1-9.fc32
B
binutils-gold
2.33.1-8.fc32
2.33.1-9.fc32
B
Real build: calibre-4.4.0-1.fc32
python3-msgpack
0.6.1-5.fc32
0.6.2-1.fc32
1
openssl-devel
1:1.1.1d-4.fc32
1:1.1.1d-5.fc32
1
python3-lxml
4.4.1-2.fc32
4.4.1-3.fc32
1
openssl-libs
1:1.1.1d-4.fc32
1:1.1.1d-5.fc32
2
krb5-libs
1.17-47.fc32
1.17-52.fc32
3
krb5-devel
1.17-47.fc32
1.17-52.fc32
3
libseccomp
2.4.1-1.fc31
2.4.2-1.fc32
4
libtasn1-devel
4.14-2.fc31
4.15.0-1.fc32
4
libkadm5
1.17-47.fc32
1.17-52.fc32
4
binutils-gold
2.33.1-7.fc32
2.33.1-8.fc32
B
libtasn1
4.14-2.fc31
4.15.0-1.fc32
B
libtasn1-tools
4.14-2.fc31
4.15.0-1.fc32
B
gdb-minimal
9.0.50.20191018-1.fc32
9.0.50.20191119-2.fc32
B
binutils
2.33.1-7.fc32
2.33.1-8.fc32
B
Previous history