boo

Package information

State
blocked

Scheduler parameters

Package is currently ineligible for scheduling due to following reasons:
  • Package is blocked in koji
Tracked by Koschei
True
Current priority
0
Manual priority
0
Static priority
0
Arch override
None
Skip resolution
False

Configure scheduling

Tracked by Koschei
Manual priority
Skip resolution
Arch override
Cancel

Dependency changes since last build

No dependency changes

Groups

This package is not part of any global group.

Most recent builds

gtk2-devel
2.24.33-2.fc34
2.24.33-3.fc34
2
gtk2
2.24.33-2.fc34
2.24.33-3.fc34
3
libgcc
11.0.0-0.13.fc34
11.0.0-0.16.fc34
3
pango-devel
1.48.0-1.fc34
1.48.1-1.fc34
3
pango
1.48.0-1.fc34
1.48.1-1.fc34
3
libselinux
3.1-6.fc34
3.2-0.rc1.1.fc34
3
python3
3.9.1-1.fc34
3.9.1-3.fc34
3
libselinux-devel
3.1-6.fc34
3.2-0.rc1.1.fc34
3
libsepol
3.1-5.fc34
3.2-0.rc1.1.fc34
4
libsepol-devel
3.1-5.fc34
3.2-0.rc1.1.fc34
4
gtk-update-icon-cache
3.24.24-1.fc34
3.24.24-2.fc34
4
python3-libs
3.9.1-1.fc34
3.9.1-3.fc34
4
libstdc++
11.0.0-0.13.fc34
11.0.0-0.16.fc34
B
libsemanage
3.1-6.fc34
3.2-0.rc1.1.fc34
B
dwz
0.13-4.fc33
0.13-7.fc34
B
libcap
2.44-1.fc34
2.46-1.fc34
B
openldap
2.4.56-4.fc34
2.4.57-1.fc34
B
rpm-libs
4.16.1.2-1.fc34
4.16.1.2-4.fc34
B
binutils
2.35.1-21.fc34
2.35.1-24.fc34
B
libverto
0.3.0-11.fc34
0.3.1-2.fc34
B
libsigsegv
2.11-11.fc33
2.13-1.fc34
B
crypto-policies
20200918-1.git85dccc5....
20210118-1.gitb21c811....
B
libgomp
11.0.0-0.13.fc34
11.0.0-0.16.fc34
B
rpm-build-libs
4.16.1.2-1.fc34
4.16.1.2-4.fc34
B
alternatives
1.14-3.fc33
1.15-1.fc34
B
rpm
4.16.1.2-1.fc34
4.16.1.2-4.fc34
B
redhat-rpm-config
178-1.fc34
180-1.fc34
B
rpm-build
4.16.1.2-1.fc34
4.16.1.2-4.fc34
B
binutils-gold
2.35.1-21.fc34
2.35.1-24.fc34
B
glibc
2.32.9000-22.fc34
2.32.9000-26.fc34
2
elfutils-libelf
0.182-1.fc34
0.182-2.fc34
3
pcre
8.44-2.fc34
8.44-3.fc34
3
cmake-filesystem
3.18.4-3.fc34
3.19.3-1.fc34
3
libgcc
11.0.0-0.11.fc34
11.0.0-0.13.fc34
3
libmount-devel
2.36.1-2.fc34
2.36.1-3.fc34
3
libselinux
3.1-5.fc34
3.1-6.fc34
3
libselinux-devel
3.1-5.fc34
3.1-6.fc34
3
glibc-minimal-langpack
2.32.9000-22.fc34
2.32.9000-26.fc34
3
libmount
2.36.1-2.fc34
2.36.1-3.fc34
3
pcre-devel
8.44-2.fc34
8.44-3.fc34
3
glibc-common
2.32.9000-22.fc34
2.32.9000-26.fc34
3
pcre2
10.36-1.fc34
10.36-2.fc34
4
libuuid
2.36.1-2.fc34
2.36.1-3.fc34
4
libblkid
2.36.1-2.fc34
2.36.1-3.fc34
4
pcre-utf32
8.44-2.fc34
8.44-3.fc34
4
pcre2-devel
10.36-1.fc34
10.36-2.fc34
4
pcre-cpp
8.44-2.fc34
8.44-3.fc34
4
pcre-utf16
8.44-2.fc34
8.44-3.fc34
4
libblkid-devel
2.36.1-2.fc34
2.36.1-3.fc34
4
python-setuptools-wheel
51.1.1-1.fc34
51.1.2-1.fc34
B
libgomp
11.0.0-0.11.fc34
11.0.0-0.13.fc34
B
findutils
1:4.7.0-7.fc33
1:4.8.0-1.fc34
B
libfdisk
2.36.1-2.fc34
2.36.1-3.fc34
B
util-linux
2.36.1-2.fc34
2.36.1-3.fc34
B
krb5-libs
1.18.3-4.fc34
1.19-0.beta2.1.fc34
B
pcre2-utf16
10.36-1.fc34
10.36-2.fc34
B
nettle
3.6-3.fc33
3.7-1.fc34
B
binutils-gold
2.35.1-19.fc34
2.35.1-21.fc34
B
elfutils-default-yama-scope
0.182-1.fc34
0.182-2.fc34
B
elfutils-debuginfod-client
0.182-1.fc34
0.182-2.fc34
B
ca-certificates
2020.2.41-4.fc33
2020.2.41-6.fc34
B
binutils
2.35.1-19.fc34
2.35.1-21.fc34
B
elfutils
0.182-1.fc34
0.182-2.fc34
B
elfutils-libs
0.182-1.fc34
0.182-2.fc34
B
libsmartcols
2.36.1-2.fc34
2.36.1-3.fc34
B
libstdc++
11.0.0-0.11.fc34
11.0.0-0.13.fc34
B
pcre2-syntax
10.36-1.fc34
10.36-2.fc34
B
pcre2-utf32
10.36-1.fc34
10.36-2.fc34
B
shared-mime-info
2.0-5.fc34
2.1-1.fc34
1
bash
5.0.17-3.fc34
5.1.0-1.fc34
2
gtk2-devel
2.24.33-1.fc34
2.24.33-2.fc34
2
gtk2
2.24.33-1.fc34
2.24.33-2.fc34
3
binutils
2.35.1-18.fc34
2.35.1-19.fc34
B
binutils-gold
2.35.1-18.fc34
2.35.1-19.fc34
B
readline
8.0-5.fc33
8.1-1.fc34
B
gtk2-devel
2.24.32-8.fc33
2.24.33-1.fc34
2
xz-libs
5.2.5-3.fc33
5.2.5-4.fc34
3
gtk2
2.24.32-8.fc33
2.24.33-1.fc34
3
xz-devel
5.2.5-3.fc33
5.2.5-4.fc34
3
libtiff
4.1.0-5.fc34
4.1.0-6.fc34
4
libgpg-error
1.39-1.fc34
1.41-1.fc34
B
lz4-libs
1.9.1-3.fc33
1.9.3-1.fc34
B
binutils
2.35.1-16.fc34
2.35.1-18.fc34
B
xz
5.2.5-3.fc33
5.2.5-4.fc34
B
gdbm-libs
1:1.18.1-5.fc33
1:1.19-1.fc34
B
binutils-gold
2.35.1-16.fc34
2.35.1-18.fc34
B
libarchive
3.5.0-1.fc34
3.5.1-1.fc34
B
keyutils-libs
1.6-5.fc33
1.6.1-1.fc34
B
libwebp
1.1.0-5.fc33
B
tzdata
2020d-3.fc34
2020f-1.fc34
4
python-setuptools-wheel
50.3.2-2.fc34
51.1.1-1.fc34
B
No dependency changes
fontconfig
2.13.93-3.fc34
2.13.93-4.fc34
3
harfbuzz
2.7.2-1.fc34
2.7.4-1.fc34
3
libgcc
11.0.0-0.10.fc34
11.0.0-0.11.fc34
3
fontconfig-devel
2.13.93-3.fc34
2.13.93-4.fc34
4
harfbuzz-devel
2.7.2-1.fc34
2.7.4-1.fc34
4
libgomp
11.0.0-0.10.fc34
11.0.0-0.11.fc34
B
libidn2
2.3.0-4.fc33
2.3.0-4.fc34
B
libstdc++
11.0.0-0.10.fc34
11.0.0-0.11.fc34
B
harfbuzz-icu
2.7.2-1.fc34
2.7.4-1.fc34
B
rust-srpm-macros
16-1.fc34
17-1.fc34
B
mono-devel
6.12.0-0.fc34
6.12.0-1.fc34
1
mono-mvc
6.12.0-0.fc34
6.12.0-1.fc34
2
mono-extras
6.12.0-0.fc34
6.12.0-1.fc34
2
monodoc
6.12.0-0.fc34
6.12.0-1.fc34
2
mono-web
6.12.0-0.fc34
6.12.0-1.fc34
2
glib2
2.67.0-7.fc34
2.67.1-2.fc34
2
mono-data
6.12.0-0.fc34
6.12.0-1.fc34
2
mono-winforms
6.12.0-0.fc34
6.12.0-1.fc34
2
mono-core
6.12.0-0.fc34
6.12.0-1.fc34
2
mono-wcf
6.12.0-0.fc34
6.12.0-1.fc34
2
glib2-devel
2.67.0-7.fc34
2.67.1-2.fc34
2
mono-data-sqlite
6.12.0-0.fc34
6.12.0-1.fc34
3
libgcc
11.0.0-0.7.fc34
11.0.0-0.10.fc34
3
langpacks-core-font-en
3.0-5.fc34
3.0-6.fc34
4
libzstd
1.4.5-6.fc34
1.4.7-1.fc34
B
libstdc++
11.0.0-0.7.fc34
11.0.0-0.10.fc34
B
python-pip-wheel
20.2.4-2.fc34
20.3.3-3.fc34
B
zstd
1.4.5-6.fc34
1.4.7-1.fc34
B
libsemanage
3.1-5.fc34
3.1-6.fc34
B
popt
1.18-2.fc33
1.18-2.fc34
B
libgomp
11.0.0-0.7.fc34
11.0.0-0.10.fc34
B
Previous history