automake

Package information

State
unresolved

Scheduler parameters

Package is currently ineligible for scheduling due to following reasons:
  • Package dependencies are not resolvable
Tracked by Koschei
True
Current priority
0
Manual priority
0
Static priority
0
Arch override
None
Skip resolution
False

Configure scheduling

Tracked by Koschei
Manual priority
Skip resolution
Arch override
Cancel

Dependency changes since last build

No dependency changes

Most recent builds

2021-01-23 03:25:43
Package resolution failed
  • No package found for: java-devel-openjdk
complete
2020-07-14 10:57:26
webkit2gtk3
2.28.2-2.fc32
2.28.3-1.fc32
2
mpfr
4.0.2-4.fc32
4.0.2-5.fc32
2
ImageMagick-libs
1:6.9.10.86-2.fc32
1:6.9.11.22-1.fc32
2
webkit2gtk3-jsc
2.28.2-2.fc32
2.28.3-1.fc32
2
perl-Socket
4:2.029-5.fc32
4:2.030-1.fc32
3
LibRaw
0.19.5-1.fc32
0.19.5-3.fc32
3
xdg-desktop-portal-gtk
1.7.1-1.fc32
3
libgs
9.52-3.fc32
9.52-7.fc32
3
xdg-desktop-portal
1.7.2-2.fc32
4
gnome-desktop3
3.36.3.1-1.fc32
4
vulkan-loader
1.2.135.0-1.fc32
B
fuse
2.9.9-9.fc32
B
pipewire0.2-libs
0.2.7-2.fc32
B
low-memory-monitor
2.0-4.fc32
B
llvm-libs
10.0.0-1.fc32
B
pipewire-libs
0.3.6-1.fc32
B
mesa-vulkan-drivers
20.1.2-1.fc32
B
hwdata
0.336-1.fc32
0.337-1.fc32
B
fedora-repos
32-3
32-4
B
fedora-gpg-keys
32-3
32-4
B
nspr
4.25.0-1.fc32
4.26.0-1.fc32
B
ghostscript
9.52-3.fc32
9.52-7.fc32
B
fuse-common
3.9.1-1.fc32
B
fuse-libs
2.9.9-9.fc32
B
libedit
3.1-32.20191231cv...
B
libsbc
1.4-5.fc32
B