antlr4

Package information

State
blocked

Scheduler parameters

Package is currently ineligible for scheduling due to following reasons:
  • Package is blocked in koji
Tracked by Koschei
True
Current priority
0
Manual priority
0
Static priority
0
Arch override
None
Skip resolution
False

Configure scheduling

Tracked by Koschei
<input type="hidden" name="tracked__present" value="1"/>
Manual priority
Skip resolution
<input type="hidden" name="skip_resolution__present" value="1"/>
Arch override
Cancel

Dependency changes since last build

No dependency changes

Groups

This package is not part of any global group.

Most recent builds

failed
2020-04-27 10:18:36
antlr3-tool
1:3.5.2-25.fc32
1:3.5.2-26.fc33
1
antlr3-java
1:3.5.2-25.fc32
1:3.5.2-26.fc33
1
coreutils
8.32-4.fc33
8.32-5.fc33
3
coreutils-common
8.32-4.fc33
8.32-5.fc33
4
openssl-libs
1:1.1.1f-1.fc33
1:1.1.1g-1.fc33
4
libxcrypt
4.4.16-1.fc33
4.4.16-3.fc33
B
fontconfig
2.13.92-10.fc33
2.13.92-11.fc33
B
pcre2
10.35-0.1.RC1.fc33
10.35-0.2.RC1.fc33
B
pam
1.3.1-24.fc33
1.3.1-25.fc33
B
pcre2-syntax
10.35-0.1.RC1.fc33
10.35-0.2.RC1.fc33
B
libgcrypt
1.8.5-5.fc33
1.8.5-6.fc33
B