amanda

Package information

State
ok

Scheduler parameters

Tracked by Koschei
True
Current priority
711
Manual priority
0
Static priority
0
Arch override
None
Skip resolution
False

Configure scheduling

Tracked by Koschei
Manual priority
Skip resolution
Arch override
Cancel

Dependency changes since last build

fedora-release
31-0.11
31-1
3
rpm
4.15.0-1.fc31
4.15.0-2.fc31
3
fedora-release-common
31-0.11
31-1
4
rpm-libs
4.15.0-1.fc31
4.15.0-2.fc31
4
kernel-headers
5.3.4-300.fc31
5.3.6-300.fc31
B
fedora-gpg-keys
31-0.6
31-1
B
rpm-build-libs
4.15.0-1.fc31
4.15.0-2.fc31
B
rpm-build
4.15.0-1.fc31
4.15.0-2.fc31
B
fedora-repos
31-0.6
31-1
B

Most recent builds

openssl-devel
1:1.1.1d-1.fc31
1:1.1.1d-2.fc31
1
glib2-devel
2.62.0-1.fc31
2.62.1-1.fc31
1
gnutls
3.6.9-1.fc31
3.6.10-1.fc31
2
qt5-qtbase
5.12.4-7.fc31
5.12.5-1.fc31
2
qt5-qtsvg
5.12.4-2.fc31
5.12.5-1.fc31
2
openssl-libs
1:1.1.1d-1.fc31
1:1.1.1d-2.fc31
2
qt5-qtbase-gui
5.12.4-7.fc31
5.12.5-1.fc31
2
glib2
2.62.0-1.fc31
2.62.1-1.fc31
2
python-srpm-macros
3-47.fc31
3-49.fc31
3
qt5-srpm-macros
5.12.4-2.fc31
5.12.5-1.fc31
3
ghc-srpm-macros
1.4.2-10.fc31
1.5.0-1.fc31
3
tzdata
2019b-2.fc31
2019c-1.fc31
3
gdbm-libs
1:1.18-5.fc31
1:1.18.1-1.fc31
3
qt5-qtbase-common
5.12.4-7.fc31
5.12.5-1.fc31
3
openjpeg2
2.3.1-2.fc31
2.3.1-3.fc31
4
kernel-headers
5.3.1-100.fc31
5.3.4-300.fc31
B
hwdata
0.327-1.fc31
0.328-1.fc31
B
systemd
243-1.fc31
243-2.gitfab6f01....
1
krb5-devel
1.17-40.fc31
1.17-45.fc31
1
crypto-policies
20190816-2.gitbb9bf99....
20190816-4.gitbb9bf99....
2
glibc-common
2.30-4.fc31
2.30-5.fc31
2
glibc
2.30-4.fc31
2.30-5.fc31
2
krb5-libs
1.17-40.fc31
1.17-45.fc31
2
systemd-libs
243-1.fc31
243-2.gitfab6f01....
2
pcre2
10.33-13.fc31
10.33-14.fc31
2
libkadm5
1.17-40.fc31
1.17-45.fc31
2
systemd-pam
243-1.fc31
243-2.gitfab6f01....
2
systemd-rpm-macros
243-1.fc31
243-2.gitfab6f01....
2
pcre2-utf16
10.33-13.fc31
10.33-14.fc31
3
mesa-libgbm
19.2.0~rc3-1.fc31
19.2.0-1.fc31
3
rpm
4.15.0-0.rc1.1.fc31
4.15.0-1.fc31
3
pcre2-devel
10.33-13.fc31
10.33-14.fc31
3
ghostscript
9.26-6.fc31
9.27-1.fc31
3
glibc-devel
2.30-4.fc31
2.30-5.fc31
3
glibc-minimal-langpack
2.30-4.fc31
2.30-5.fc31
3
libgs
9.26-6.fc31
9.27-1.fc31
4
mesa-libEGL
19.2.0~rc3-1.fc31
19.2.0-1.fc31
4
glibc-headers
2.30-4.fc31
2.30-5.fc31
4
rpm-libs
4.15.0-0.rc1.1.fc31
4.15.0-1.fc31
4
mesa-libGL
19.2.0~rc3-1.fc31
19.2.0-1.fc31
4
pcre2-utf32
10.33-13.fc31
10.33-14.fc31
4
rpm-build-libs
4.15.0-0.rc1.1.fc31
4.15.0-1.fc31
B
mesa-libglapi
19.2.0~rc3-1.fc31
19.2.0-1.fc31
B
kernel-headers
5.3.0-0.rc6.git0.1....
5.3.1-100.fc31
B
rpm-build
4.15.0-0.rc1.1.fc31
4.15.0-1.fc31
B
libcurl-devel
7.65.3-3.fc31
7.66.0-1.fc31
1
openssl-devel
1:1.1.1c-6.fc31
1:1.1.1d-1.fc31
1
samba-client
2:4.11.0-0.0.rc2.fc31
2:4.11.0-3.fc31
1
libsmbclient
2:4.11.0-0.0.rc2.fc31
2:4.11.0-3.fc31
2
util-linux
2.34-2.fc31
2.34-3.fc31
2
libmount
2.34-2.fc31
2.34-3.fc31
2
libblkid
2.34-2.fc31
2.34-3.fc31
2
openssl-libs
1:1.1.1c-6.fc31
1:1.1.1d-1.fc31
2
libxcrypt-devel
4.4.9-1.fc31
4.4.10-1.fc31
2
libldb
2.0.5-1.fc31
2.0.7-1.fc31
2
zlib-devel
1.2.11-18.fc31
1.2.11-19.fc31
2
libuuid
2.34-2.fc31
2.34-3.fc31
2
libarchive
3.3.3-8.fc31
3.4.0-1.fc31
2
libxcrypt
4.4.9-1.fc31
4.4.10-1.fc31
2
samba-common-libs
2:4.11.0-0.0.rc2.fc31
2:4.11.0-3.fc31
2
libcurl
7.65.3-3.fc31
7.66.0-1.fc31
2
samba-client-libs
2:4.11.0-0.0.rc2.fc31
2:4.11.0-3.fc31
2
libwbclient
2:4.11.0-0.0.rc2.fc31
2:4.11.0-3.fc31
2
libtalloc
2.2.0-1.fc31
2.3.0-1.fc31
2
samba-common
2:4.11.0-0.0.rc2.fc31
2:4.11.0-3.fc31
2
libtevent
0.10.0-1.fc31
0.10.1-1.fc31
2
libmount-devel
2.34-2.fc31
2.34-3.fc31
2
zlib
1.2.11-18.fc31
1.2.11-19.fc31
2
libblkid-devel
2.34-2.fc31
2.34-3.fc31
3
libsmartcols
2.34-2.fc31
2.34-3.fc31
3
expat
2.2.7-2.fc31
2.2.8-1.fc31
3
libfdisk
2.34-2.fc31
2.34-3.fc31
3
harfbuzz
2.6.0-1.fc31
2.6.1-2.fc31
3
samba-libs
2:4.11.0-0.0.rc2.fc31
2:4.11.0-3.fc31
3
libpwquality
1.4.0-14.fc31
1.4.1-1.fc31
3
device-mapper-libs
1.02.163-1.fc31
1.02.163-2.fc31
3
device-mapper
1.02.163-1.fc31
1.02.163-2.fc31
4
libwacom
1.0-1.fc31
1.1-1.fc31
4
curl
7.65.3-3.fc31
7.66.0-1.fc31
4
libwacom-data
1.0-1.fc31
1.1-1.fc31
B
perl-devel
4:5.30.0-444.fc31
4:5.30.0-446.fc31
1
libtirpc-devel
1.1.4-2.rc2.fc31.2
1.1.4-2.rc3.fc31
1
cups
1:2.2.12-1.fc31
1:2.2.12-2.fc31
1
perl-ExtUtils-Embed
1.35-444.fc31
1.35-446.fc31
1
perl-macros
4:5.30.0-444.fc31
4:5.30.0-446.fc31
2
shadow-utils
2:4.6-15.fc31
2:4.6-16.fc31
2
perl-interpreter
4:5.30.0-444.fc31
4:5.30.0-446.fc31
2
libtirpc
1.1.4-2.rc2.fc31.2
1.1.4-2.rc3.fc31
2
cups-libs
1:2.2.12-1.fc31
1:2.2.12-2.fc31
2
perl-Errno
1.30-444.fc31
1.30-446.fc31
2
cups-filesystem
1:2.2.12-1.fc31
1:2.2.12-2.fc31
2
cups-client
1:2.2.12-1.fc31
1:2.2.12-2.fc31
2
libgcrypt
1.8.4-4.fc31
1.8.5-1.fc31
2
cups-ipptool
1:2.2.12-1.fc31
1:2.2.12-2.fc31
2
perl-IO
1.40-444.fc31
1.40-446.fc31
2
perl-libs
4:5.30.0-444.fc31
4:5.30.0-446.fc31
2
cryptsetup-libs
2.2.0-1.fc31
2.2.1-1.fc31
2
mesa-libgbm
19.2.0~rc1-2.fc31
19.2.0~rc3-1.fc31
3
liberation-mono-fonts
1:2.00.5-5.fc31
1:2.00.5-6.fc31
3
liberation-fonts-common
1:2.00.5-5.fc31
1:2.00.5-6.fc31
4
mesa-libEGL
19.2.0~rc1-2.fc31
19.2.0~rc3-1.fc31
4
python-setuptools-wheel
41.0.1-4.fc31
41.2.0-1.fc31
4
mesa-libGL
19.2.0~rc1-2.fc31
19.2.0~rc3-1.fc31
4
mesa-libglapi
19.2.0~rc1-2.fc31
19.2.0~rc3-1.fc31
B
hwdata
0.326-1.fc31
0.327-1.fc31
B
autoconf
2.69-29.fc30
2.69-31.fc31
1
glib2-devel
2.61.3-1.fc31
2.62.0-1.fc31
1
perl-Test-Simple
3:1.302167-1.fc31
3:1.302168-1.fc31
1
openssl-devel
1:1.1.1c-5.fc31
1:1.1.1c-6.fc31
1
pcre2
10.33-12.fc31
10.33-13.fc31
2
glibc-common
2.30-1.fc31
2.30-4.fc31
2
systemtap-sdt-devel
4.2-0.20190807git...
4.2-0.20190827git...
2
libxcrypt
4.4.7-1.fc31
4.4.9-1.fc31
2
glibc
2.30-1.fc31
2.30-4.fc31
2
glib2
2.61.3-1.fc31
2.62.0-1.fc31
2
libxcrypt-devel
4.4.7-1.fc31
4.4.9-1.fc31
2
openssl-libs
1:1.1.1c-5.fc31
1:1.1.1c-6.fc31
2
perl-ExtUtils-MakeMaker
2:7.36-4.fc31
2:7.38-1.fc31
3
pcre2-utf16
10.33-12.fc31
10.33-13.fc31
3
glibc-minimal-langpack
2.30-1.fc31
2.30-4.fc31
3
glibc-devel
2.30-1.fc31
2.30-4.fc31
3
pixman
0.38.0-2.fc31
0.38.4-1.fc31
3
pcre2-devel
10.33-12.fc31
10.33-13.fc31
3
fontconfig
2.13.92-2.fc31
2.13.92-3.fc31
3
annobin
8.78-1.fc31
8.78-2.fc31
3
pcre2-utf32
10.33-12.fc31
10.33-13.fc31
4
glibc-headers
2.30-1.fc31
2.30-4.fc31
4
perl-ExtUtils-Command
2:7.36-4.fc31
2:7.38-1.fc31
4
jbig2dec-libs
0.14-6.fc31
0.16-1.fc31
B
gcc-c++
9.1.1-2.fc31.1
9.2.1-1.fc31
1
systemd
243~rc2-2.fc31
243-1.fc31
1
glib2-devel
2.61.2-1.fc31
2.61.3-1.fc31
1
libgcc
9.1.1-2.fc31.1
9.2.1-1.fc31
2
systemd-rpm-macros
243~rc2-2.fc31
243-1.fc31
2
libstdc++-devel
9.1.1-2.fc31.1
9.2.1-1.fc31
2
systemd-pam
243~rc2-2.fc31
243-1.fc31
2
glib2
2.61.2-1.fc31
2.61.3-1.fc31
2
systemd-libs
243~rc2-2.fc31
243-1.fc31
2
libstdc++
9.1.1-2.fc31.1
9.2.1-1.fc31
2
gcc
9.1.1-2.fc31.1
9.2.1-1.fc31
2
pango
1.44.5-1.fc31
1.44.6-1.fc31
2
libgomp
9.1.1-2.fc31.1
9.2.1-1.fc31
3
qt-settings
30.3-1.fc31
31.0-1.fc31
3
cpp
9.1.1-2.fc31.1
9.2.1-1.fc31
3
rpm
4.15.0-0.beta.2.fc31.2
4.15.0-0.rc1.1.fc31
3
nss
3.44.1-2.fc31
3.46.0-2.fc31
4
rpm-libs
4.15.0-0.beta.2.fc31.2
4.15.0-0.rc1.1.fc31
4
nspr
4.21.0-2.fc31
4.22.0-1.fc31
4
nss-softokn
3.44.1-2.fc31
3.46.0-2.fc31
B
rpm-build
4.15.0-0.beta.2.fc31.2
4.15.0-0.rc1.1.fc31
B
rpm-build-libs
4.15.0-0.beta.2.fc31.2
4.15.0-0.rc1.1.fc31
B
nss-sysinit
3.44.1-2.fc31
3.46.0-2.fc31
B
nss-softokn-freebl
3.44.1-2.fc31
3.46.0-2.fc31
B
nss-util
3.44.1-2.fc31
3.46.0-2.fc31
B
perl-Test-Simple
3:1.302166-1.fc31
3:1.302167-1.fc31
1
samba-client
2:4.10.6-1.fc31
2:4.11.0-0.0.rc2.fc31
1
systemd
243~rc2-1.fc31
243~rc2-2.fc31
1
samba-common-libs
2:4.10.6-1.fc31
2:4.11.0-0.0.rc2.fc31
2
libsmbclient
2:4.10.6-1.fc31
2:4.11.0-0.0.rc2.fc31
2
libxcrypt
4.4.6-3.fc31
4.4.7-1.fc31
2
libtalloc
2.1.16-4.fc31
2.2.0-1.fc31
2
samba-common
2:4.10.6-1.fc31
2:4.11.0-0.0.rc2.fc31
2
libxcrypt-devel
4.4.6-3.fc31
4.4.7-1.fc31
2
libldb
1.5.5-2.fc31
2.0.5-1.fc31
2
libwbclient
2:4.10.6-1.fc31
2:4.11.0-0.0.rc2.fc31
2
systemd-rpm-macros
243~rc2-1.fc31
243~rc2-2.fc31
2
systemd-libs
243~rc2-1.fc31
243~rc2-2.fc31
2
samba-client-libs
2:4.10.6-1.fc31
2:4.11.0-0.0.rc2.fc31
2
pcre2
10.33-11.fc31
10.33-12.fc31
2
libtevent
0.9.39-4.fc31
0.10.0-1.fc31
2
systemd-pam
243~rc2-1.fc31
243~rc2-2.fc31
2
samba-libs
2:4.11.0-0.0.rc2.fc31
3
libtdb
1.3.18-4.fc31
1.4.2-1.fc31
3
pcre2-utf16
10.33-11.fc31
10.33-12.fc31
3
pcre2-devel
10.33-11.fc31
10.33-12.fc31
3
libinput
1.14.0-2.fc31
1.14.1-1.fc31
3
libevdev
1.7.0-2.fc31
1.8.0-1.fc31
4
libwacom
0.33-1.fc31
1.0-1.fc31
4
pcre2-utf32
10.33-11.fc31
10.33-12.fc31
4
kernel-headers
5.3.0-0.rc5.git0.1....
5.3.0-0.rc6.git0.1....
B
libwacom-data
0.33-1.fc31
1.0-1.fc31
B
gdb-minimal
8.3.50.20190802-21.fc31
8.3.50.20190824-24.fc31
B
2019-08-26 23:48:46
Package dependencies resolved successfuly
Previous history