alsa-plugins

Package information

State
untracked

Scheduler parameters

Package is currently ineligible for scheduling due to following reasons:
  • Package is not tracked
  • Package dependencies were not resolved yet
Tracked by Koschei
False
Current priority
0
Manual priority
0
Static priority
0
Arch override
None
Skip resolution
False

Configure scheduling

Tracked by Koschei
Manual priority
Skip resolution
Arch override
Cancel

Dependency changes since last build

No dependency changes

Groups

This package is not part of any global group.

Most recent builds

alsa-lib-devel
1.2.1-1.fc31
1.2.2-1.fc31
1
jack-audio-connection-kit-devel
1.9.12-9.fc31
1.9.12-10.fc31
1
jack-audio-connection-kit
1.9.12-9.fc31
1.9.12-10.fc31
2
perl-Errno
1.30-446.fc31
1.30-449.fc31
2
perl-libs
4:5.30.0-446.fc31
4:5.30.1-449.fc31
2
bash
5.0.7-3.fc31
5.0.11-1.fc31
2
perl-interpreter
4:5.30.0-446.fc31
4:5.30.1-449.fc31
2
alsa-lib
1.2.1-1.fc31
1.2.2-1.fc31
2
perl-IO
1.40-446.fc31
1.40-449.fc31
2
cmake-filesystem
3.14.5-4.fc31
3.16.3-1.fc31
2
glib2-devel
2.62.2-1.fc31
2.62.4-2.fc31
2
perl-Exporter
5.73-440.fc31
5.74-1.fc31
2
emacs-filesystem
1:26.2-2.fc31
1:26.3-1.fc31
2
libX11-xcb
1.6.8-3.fc31
1.6.9-2.fc31
3
glib2
2.62.2-1.fc31
2.62.4-2.fc31
3
glibc
2.30-5.fc31
2.30-10.fc31
3
libxcrypt
4.4.10-1.fc31
4.4.12-1.fc31
3
libxml2
2.9.9-3.fc31
2.9.10-3.fc31
3
systemd-libs
243-3.gitef67743....
243.7-1.fc31
3
libX11
1.6.8-3.fc31
1.6.9-2.fc31
3
binutils
2.32-24.fc31
2.32-31.fc31
3
libmount-devel
2.34-3.fc31
2.34-4.fc31
3
perl-macros
4:5.30.0-446.fc31
4:5.30.1-449.fc31
3
glibc-devel
2.30-5.fc31
2.30-10.fc31
3
python3
3.7.5-1.fc31
3.7.6-2.fc31
3
pam
1.3.1-18.fc31
1.3.1-21.fc31
3
elfutils-libelf
0.177-1.fc31
0.178-7.fc31
3
libxcrypt-devel
4.4.10-1.fc31
4.4.12-1.fc31
4
libblkid-devel
2.34-3.fc31
2.34-4.fc31
4
pcre2-devel
10.33-15.fc31
10.34-5.fc31
4
glibc-headers
2.30-5.fc31
2.30-10.fc31
4
python3-libs
3.7.5-1.fc31
3.7.6-2.fc31
4
glibc-common
2.30-5.fc31
2.30-10.fc31
4
glibc-minimal-langpack
2.30-5.fc31
2.30-10.fc31
4
binutils-gold
2.32-24.fc31
2.32-31.fc31
4
libtirpc
1.1.4-2.rc3.fc31
1.2.5-0.fc31
4
libuuid
2.34-3.fc31
2.34-4.fc31
4
libpwquality
1.4.1-1.fc31
1.4.2-1.fc31
4
systemd-udev
243-3.gitef67743....
243.7-1.fc31
4
pcre2
10.33-15.fc31
10.34-5.fc31
4
libX11-common
1.6.8-3.fc31
1.6.9-2.fc31
4
audit-libs
3.0-0.12.20190507...
3.0-0.15.20191104...
4
libmount
2.34-3.fc31
2.34-4.fc31
4
rust-srpm-macros
10-2.fc31
13-1.fc31
B
rpm-libs
4.15.0-6.fc31
4.15.1-1.fc31
B
python-pip-wheel
19.1.1-4.fc31
19.1.1-7.fc31
B
pcre2-utf16
10.33-15.fc31
10.34-5.fc31
B
systemd-pam
243-3.gitef67743....
243.7-1.fc31
B
perl-Storable
1:3.15-441.fc31
1:3.15-442.fc31
B
util-linux
2.34-3.fc31
2.34-4.fc31
B
p11-kit
0.23.16.1-2.fc31
0.23.20-1.fc31
B
gdb-minimal
8.3.50.20190824-24.fc31
8.3.50.20190824-28.fc31
B
zstd
1.4.2-1.fc31
1.4.4-1.fc31
B
json-c
0.13.1-6.fc31
0.13.1-8.fc31
B
gnutls
3.6.10-1.fc31
3.6.11-1.fc31
B
tzdata
2019c-1.fc31
2019c-2.fc31
B
libzstd
1.4.2-1.fc31
1.4.4-1.fc31
B
libsmartcols
2.34-3.fc31
2.34-4.fc31
B
systemd
243-3.gitef67743....
243.7-1.fc31
B
p11-kit-trust
0.23.16.1-2.fc31
0.23.20-1.fc31
B
qt5-srpm-macros
5.12.5-1.fc31
5.13.2-1.fc31
B
libnghttp2
1.39.2-1.fc31
1.40.0-1.fc31
B
python-srpm-macros
3-49.fc31
3-53.fc31
B
rpm-build-libs
4.15.0-6.fc31
4.15.1-1.fc31
B
libseccomp
2.4.1-1.fc31
2.4.2-2.fc31
B
device-mapper
1.02.163-2.fc31
1.02.165-1.fc31
B
pcre2-utf32
10.33-15.fc31
10.34-5.fc31
B
cryptsetup-libs
2.2.2-1.fc31
2.3.0-1.fc31
B
make
1:4.2.1-14.fc31
1:4.2.1-15.fc31
B
iptables-libs
1.8.3-5.fc31
1.8.3-7.fc31
B
ca-certificates
2019.2.32-3.fc31
2020.2.40-1.1.fc31
B
systemd-rpm-macros
243-3.gitef67743....
243.7-1.fc31
B
kernel-headers
5.3.11-300.fc31
5.4.18-200.fc31
B
rpm
4.15.0-6.fc31
4.15.1-1.fc31
B
rpm-build
4.15.0-6.fc31
4.15.1-1.fc31
B
crypto-policies
20191002-1.gitc93dc99....
20191128-2.gitcd267a5....
B
libfdisk
2.34-3.fc31
2.34-4.fc31
B
libssh-config
0.9.0-6.fc31
0.9.3-1.fc31
B
libblkid
2.34-3.fc31
2.34-4.fc31
B
krb5-libs
1.17-45.fc31
1.17-46.fc31
B
libcom_err
1.45.3-1.fc31
1.45.5-1.fc31
B
perl-Time-Local
2:1.280-439.fc31
2:1.300-1.fc31
B
elfutils-libs
0.177-1.fc31
0.178-7.fc31
B
nim-srpm-macros
2-2.fc31
3-1.fc31
B
libssh
0.9.0-6.fc31
0.9.3-1.fc31
B
elfutils
0.177-1.fc31
0.178-7.fc31
B
perl-Encode
4:3.01-439.fc31
4:3.02-440.fc31
B
libidn2
2.2.0-2.fc31
2.3.0-1.fc31
B
device-mapper-libs
1.02.163-2.fc31
1.02.165-1.fc31
B
elfutils-default-yama-scope
0.177-1.fc31
0.178-7.fc31
B