airinv

Package information

State
ok

Scheduler parameters

Package is currently ineligible for scheduling due to following reasons:
  • No suitable SRPM was found
  • Package dependencies were not resolved yet
Tracked by Koschei
True
Current priority
0
Manual priority
0
Static priority
0
Arch override
None
Skip resolution
False

Configure scheduling

Tracked by Koschei
Manual priority
Skip resolution
Arch override
Cancel

Dependency changes since last build

boost-devel
1.73.0-4.fc33
1.73.0-5.fc33
1
boost-date-time
1.73.0-4.fc33
1.73.0-5.fc33
2
boost
1.73.0-4.fc33
1.73.0-5.fc33
2
boost-timer
1.73.0-4.fc33
1.73.0-5.fc33
2
boost-atomic
1.73.0-4.fc33
1.73.0-5.fc33
2
mariadb-devel
3:10.4.12-6.fc33
3:10.4.13-1.fc33
2
boost-fiber
1.73.0-4.fc33
1.73.0-5.fc33
2
boost-coroutine
1.73.0-4.fc33
1.73.0-5.fc33
2
boost-nowide
1.73.0-4.fc33
1.73.0-5.fc33
2
boost-test
1.73.0-4.fc33
1.73.0-5.fc33
2
boost-wave
1.73.0-4.fc33
1.73.0-5.fc33
2
boost-container
1.73.0-4.fc33
1.73.0-5.fc33
2
boost-system
1.73.0-4.fc33
1.73.0-5.fc33
2
boost-log
1.73.0-4.fc33
1.73.0-5.fc33
2
boost-locale
1.73.0-4.fc33
1.73.0-5.fc33
2
boost-regex
1.73.0-4.fc33
1.73.0-5.fc33
2
boost-python3
1.73.0-4.fc33
1.73.0-5.fc33
2
boost-program-options
1.73.0-4.fc33
1.73.0-5.fc33
2
krb5-devel
1.18.2-3.fc33
1.18.2-7.fc33
2
boost-serialization
1.73.0-4.fc33
1.73.0-5.fc33
2
boost-random
1.73.0-4.fc33
1.73.0-5.fc33
2
boost-stacktrace
1.73.0-4.fc33
1.73.0-5.fc33
2
boost-math
1.73.0-4.fc33
1.73.0-5.fc33
2
boost-chrono
1.73.0-4.fc33
1.73.0-5.fc33
2
boost-filesystem
1.73.0-4.fc33
1.73.0-5.fc33
2
boost-iostreams
1.73.0-4.fc33
1.73.0-5.fc33
2
boost-graph
1.73.0-4.fc33
1.73.0-5.fc33
2
boost-type_erasure
1.73.0-4.fc33
1.73.0-5.fc33
2
boost-contract
1.73.0-4.fc33
1.73.0-5.fc33
2
glibc
2.31.9000-13.fc33
2.31.9000-14.fc33
2
boost-context
1.73.0-4.fc33
1.73.0-5.fc33
2
boost-numpy3
1.73.0-4.fc33
1.73.0-5.fc33
2
rpm
4.16.0-0.beta1.2.fc33.1
4.16.0-0.beta1.4.fc33
3
xz-libs
5.2.5-1.fc33
5.2.5-2.fc33
3
glibc-common
2.31.9000-13.fc33
2.31.9000-14.fc33
3
cups-libs
1:2.3.3-2.fc33
1:2.3.3-6.fc33
3
pango
1.44.7-3.fc33
1.45.2-1.fc33
3
python3
3.9.0~b1-4.fc33
3.9.0~b3-1.fc33
3
glibc-minimal-langpack
2.31.9000-13.fc33
2.31.9000-14.fc33
3
boost-thread
1.73.0-4.fc33
1.73.0-5.fc33
3
glibc-devel
2.31.9000-13.fc33
2.31.9000-14.fc33
3
krb5-libs
1.18.2-3.fc33
1.18.2-7.fc33
3
libkadm5
1.18.2-3.fc33
1.18.2-7.fc33
3
tzdata
2020a-1.fc33
2020a-2.fc33
4
python3-setuptools
46.4.0-4.fc33
47.1.1-1.fc33
4
glibc-headers-x86
2.31.9000-13.fc33
2.31.9000-14.fc33
4
rpm-libs
4.16.0-0.beta1.2.fc33.1
4.16.0-0.beta1.4.fc33
4
ca-certificates
2020.2.40-3.fc32
2020.2.41-2.fc33
4
python3-libs
3.9.0~b1-4.fc33
3.9.0~b3-1.fc33
4
gnutls
3.6.14-1.fc33
3.6.14-2.fc33
4
crypto-policies
20200527-4.gitb234a47....
20200610-1.git7f9d474....
4
perl-libwww-perl
6.44-1.fc33
6.45-1.fc33
B
rpm-build
4.16.0-0.beta1.2.fc33.1
4.16.0-0.beta1.4.fc33
B
python-setuptools-wheel
46.4.0-4.fc33
47.1.1-1.fc33
B
rpm-build-libs
4.16.0-0.beta1.2.fc33.1
4.16.0-0.beta1.4.fc33
B
perl-Module-CoreList
1:5.20200602-1.fc33
1:5.20200603-1.fc33
B
elfutils-libs
0.179-2.fc33
0.180-2.fc33
B
elfutils-default-yama-scope
0.179-2.fc33
0.180-2.fc33
B
elfutils
0.179-2.fc33
0.180-2.fc33
B
perl-Date-Manip
6.81-1.fc33
6.82-1.fc33
B
elfutils-libelf
0.179-2.fc33
0.180-2.fc33
B
xz
5.2.5-1.fc33
5.2.5-2.fc33
B

Most recent builds

Real build: airinv-1.00.4-3.fc33
soci-mysql-devel
4.0.0-5.fc32
4.0.1.alpha2-2.fc33
1
soci-sqlite3-devel
4.0.0-5.fc32
4.0.1.alpha2-2.fc33
1
rmol-devel
1.00.6-2.fc33
1.00.6-3.fc33
1
boost-devel
1.73.0-3.fc33
1.73.0-4.fc33
1
airrac-devel
1.00.4-2.fc33
1.00.4-3.fc33
1
sevmgr-devel
1.00.5-2.fc33
1.00.5-3.fc33
1
stdair-devel
1.00.10-2.fc33
1.00.10-3.fc33
1
boost-program-options
1.73.0-3.fc33
1.73.0-4.fc33
2
boost-coroutine
1.73.0-3.fc33
1.73.0-4.fc33
2
boost-fiber
1.73.0-3.fc33
1.73.0-4.fc33
2
soci-mysql
4.0.0-5.fc32
4.0.1.alpha2-2.fc33
2
boost-nowide
1.73.0-3.fc33
1.73.0-4.fc33
2
boost
1.73.0-3.fc33
1.73.0-4.fc33
2
boost-math
1.73.0-3.fc33
1.73.0-4.fc33
2
boost-log
1.73.0-3.fc33
1.73.0-4.fc33
2
stdair
1.00.10-2.fc33
1.00.10-3.fc33
2
boost-timer
1.73.0-3.fc33
1.73.0-4.fc33
2
boost-random
1.73.0-3.fc33
1.73.0-4.fc33
2
boost-atomic
1.73.0-3.fc33
1.73.0-4.fc33
2
boost-stacktrace
1.73.0-3.fc33
1.73.0-4.fc33
2
sevmgr
1.00.5-2.fc33
1.00.5-3.fc33
2
boost-regex
1.73.0-3.fc33
1.73.0-4.fc33
2
boost-serialization
1.73.0-3.fc33
1.73.0-4.fc33
2
boost-type_erasure
1.73.0-3.fc33
1.73.0-4.fc33
2
rmol
1.00.6-2.fc33
1.00.6-3.fc33
2
sqlite-devel
3.32.1-1.fc33
3.32.2-1.fc33
2
boost-system
1.73.0-3.fc33
1.73.0-4.fc33
2
boost-date-time
1.73.0-3.fc33
1.73.0-4.fc33
2
boost-chrono
1.73.0-3.fc33
1.73.0-4.fc33
2
boost-context
1.73.0-3.fc33
1.73.0-4.fc33
2
soci-devel
4.0.0-5.fc32
4.0.1.alpha2-2.fc33
2
boost-iostreams
1.73.0-3.fc33
1.73.0-4.fc33
2
boost-python3
1.73.0-3.fc33
1.73.0-4.fc33
2
airrac
1.00.4-2.fc33
1.00.4-3.fc33
2
boost-graph
1.73.0-3.fc33
1.73.0-4.fc33
2
boost-numpy3
1.73.0-3.fc33
1.73.0-4.fc33
2
boost-test
1.73.0-3.fc33
1.73.0-4.fc33
2
soci-sqlite3
4.0.0-5.fc32
4.0.1.alpha2-2.fc33
2
boost-contract
1.73.0-3.fc33
1.73.0-4.fc33
2
boost-wave
1.73.0-3.fc33
1.73.0-4.fc33
2
boost-locale
1.73.0-3.fc33
1.73.0-4.fc33
2
boost-container
1.73.0-3.fc33
1.73.0-4.fc33
2
boost-filesystem
1.73.0-3.fc33
1.73.0-4.fc33
2
librsvg2
2.48.6-1.fc33
2.48.7-1.fc33
3
openssl-libs
1:1.1.1g-8.fc33
1:1.1.1g-9.fc33
3
sqlite
3.32.1-1.fc33
3.32.2-1.fc33
3
harfbuzz
2.6.6-2.fc33
2.6.7-1.fc33
3
soci
4.0.0-5.fc32
4.0.1.alpha2-2.fc33
3
sqlite-libs
3.32.1-1.fc33
3.32.2-1.fc33
3
openssl-devel
1:1.1.1g-8.fc33
1:1.1.1g-9.fc33
3
boost-thread
1.73.0-3.fc33
1.73.0-4.fc33
3
gnutls
3.6.13-6.fc33
3.6.14-1.fc33
4
popt
1.16-19.fc32
1.18~rc1-1.fc33
4
fedora-gpg-keys
33-0.5
33-0.6
B
nss-sysinit
3.53.0-1.fc33
3.53.0-2.fc33
B
fedora-release-common
33-0.8
33-0.9
B
gdb-minimal
9.1-7.fc33
9.1-8.fc33
B
nss-softokn-freebl
3.53.0-1.fc33
3.53.0-2.fc33
B
fedora-repos
33-0.5
33-0.6
B
fedora-release
33-0.8
33-0.9
B
fedora-release-identity-basic
33-0.8
33-0.9
B
fedora-repos-rawhide
33-0.5
33-0.6
B
nss
3.53.0-1.fc33
3.53.0-2.fc33
B
redhat-rpm-config
159-1.fc33
160-1.fc33
B
nss-softokn
3.53.0-1.fc33
3.53.0-2.fc33
B
nss-util
3.53.0-1.fc33
3.53.0-2.fc33
B
Real build: airinv-1.00.4-2.fc33
redhat-rpm-config
156-1.fc33
159-1.fc33
B
rmol-devel
1.00.6-1.fc33
1.00.6-2.fc33
1
airrac-devel
1.00.4-1.fc33
1.00.4-2.fc33
1
stdair-devel
1.00.10-6.fc33
1.00.10-2.fc33
1
boost-devel
1.69.0-22.fc33
1.73.0-3.fc33
1
sevmgr-devel
1.00.5-1.fc33
1.00.5-2.fc33
1
boost-locale
1.69.0-22.fc33
1.73.0-3.fc33
2
boost
1.69.0-22.fc33
1.73.0-3.fc33
2
boost-nowide
1.73.0-3.fc33
2
boost-regex
1.69.0-22.fc33
1.73.0-3.fc33
2
sevmgr
1.00.5-1.fc33
1.00.5-2.fc33
2
boost-context
1.69.0-22.fc33
1.73.0-3.fc33
2
boost-serialization
1.69.0-22.fc33
1.73.0-3.fc33
2
boost-atomic
1.69.0-22.fc33
1.73.0-3.fc33
2
perl-interpreter
4:5.30.2-453.fc33
4:5.30.3-454.fc33
2
boost-system
1.69.0-22.fc33
1.73.0-3.fc33
2
boost-chrono
1.69.0-22.fc33
1.73.0-3.fc33
2
boost-iostreams
1.69.0-22.fc33
1.73.0-3.fc33
2
boost-program-options
1.69.0-22.fc33
1.73.0-3.fc33
2
perl-File-Basename
2.85-453.fc33
2.85-454.fc33
2
boost-log
1.69.0-22.fc33
1.73.0-3.fc33
2
boost-numpy3
1.69.0-22.fc33
1.73.0-3.fc33
2
boost-type_erasure
1.69.0-22.fc33
1.73.0-3.fc33
2
bash
5.0.11-2.fc32
5.0.17-1.fc33
2
boost-test
1.69.0-22.fc33
1.73.0-3.fc33
2
rmol
1.00.6-1.fc33
1.00.6-2.fc33
2
boost-wave
1.69.0-22.fc33
1.73.0-3.fc33
2
boost-math
1.69.0-22.fc33
1.73.0-3.fc33
2
boost-timer
1.69.0-22.fc33
1.73.0-3.fc33
2
boost-random
1.69.0-22.fc33
1.73.0-3.fc33
2
boost-fiber
1.69.0-22.fc33
1.73.0-3.fc33
2
boost-python3
1.69.0-22.fc33
1.73.0-3.fc33
2
boost-stacktrace
1.69.0-22.fc33
1.73.0-3.fc33
2
boost-graph
1.69.0-22.fc33
1.73.0-3.fc33
2
boost-date-time
1.69.0-22.fc33
1.73.0-3.fc33
2
boost-container
1.69.0-22.fc33
1.73.0-3.fc33
2
boost-coroutine
1.69.0-22.fc33
1.73.0-3.fc33
2
stdair
1.00.10-6.fc33
1.00.10-2.fc33
2
boost-contract
1.69.0-22.fc33
1.73.0-3.fc33
2
boost-filesystem
1.69.0-22.fc33
1.73.0-3.fc33
2
airrac
1.00.4-1.fc33
1.00.4-2.fc33
2
rpm
4.15.90-0.git14971.12...
4.16.0-0.beta1.2.fc33.1
3
openssl-devel
1:1.1.1g-7.fc33
1:1.1.1g-8.fc33
3
openssl-libs
1:1.1.1g-7.fc33
1:1.1.1g-8.fc33
3
libacl
2.2.53-5.fc32
2.2.53-6.fc33
3
libnghttp2
1.40.0-2.fc32
1.41.0-1.fc33
3
perl-macros
4:5.30.2-453.fc33
4:5.30.3-454.fc33
3
perl-overload
1.30-453.fc33
1.30-454.fc33
3
perl-Errno
1.30-453.fc33
1.30-454.fc33
3
perl-POSIX
1.88-453.fc33
1.88-454.fc33
3
lcms2
2.9-7.fc32
2.10-1.fc33
3
librsvg2
2.48.4-1.fc33
2.48.6-1.fc33
3
perl-libs
4:5.30.2-453.fc33
4:5.30.3-454.fc33
3
perl-Fcntl
1.13-453.fc33
1.13-454.fc33
3
perl-IO
1.40-453.fc33
1.40-454.fc33
3
boost-thread
1.69.0-22.fc33
1.73.0-3.fc33
3
python3-numpy
1:1.18.4-3.fc33
1:1.19.0-0.rc2.fc33
3
perl-vars
1.05-453.fc33
1.05-454.fc33
3
perl-mro
1.22-453.fc33
1.22-454.fc33
4
perl-overloading
0.02-453.fc33
0.02-454.fc33
4
perl-Symbol
1.08-453.fc33
1.08-454.fc33
4
perl-File-stat
1.08-453.fc33
1.08-454.fc33
4
rpm-libs
4.15.90-0.git14971.12...
4.16.0-0.beta1.2.fc33.1
4
perl-File-Copy
2.34-453.fc33
2.34-454.fc33
4
pcre2-devel
10.35-2.fc33
10.35-3.fc33
4
kernel-headers
5.7.0-0.rc7.git0.1....
5.7.0-1.fc33
4
perl-SelectSaver
1.02-453.fc33
1.02-454.fc33
4
perl-File-Find
1.36-453.fc33
1.36-454.fc33
4
perl-base
2.27-453.fc33
2.27-454.fc33
4
perl-Hash-Util-FieldHash
1.20-453.fc33
1.20-454.fc33
B
perl-locale
1.09-453.fc33
1.09-454.fc33
B
perl-Tie
4.6-453.fc33
4.6-454.fc33
B
nss-util
3.52.0-2.fc33
3.53.0-1.fc33
B
python-srpm-macros
3.9-1.fc33
3.9-2.fc33
B
perl-Getopt-Std
1.12-453.fc33
1.12-454.fc33
B
perl-File-Compare
1.100.600-453.fc33
1.100.600-454.fc33
B
dbus-libs
1:1.12.16-5.fc33
1:1.12.18-1.fc33
B
systemd-libs
245.6-1.fc33
245.6-2.fc33
B
perl-lib
0.65-453.fc33
0.65-454.fc33
B
rpm-build
4.15.90-0.git14971.12...
4.16.0-0.beta1.2.fc33.1
B
perl-if
0.60.800-453.fc33
0.60.800-454.fc33
B
perl-sigtrap
1.09-453.fc33
1.09-454.fc33
B
perl-I18N-Langinfo
0.18-453.fc33
0.18-454.fc33
B
perl-Module-CoreList
1:5.20200428-1.fc33
1:5.20200602-1.fc33
B
nss-softokn
3.52.0-2.fc33
3.53.0-1.fc33
B
pcre2
10.35-2.fc33
10.35-3.fc33
B
perl-IPC-Open3
1.20-453.fc33
1.20-454.fc33
B
perl-SelfLoader
1.25-453.fc33
1.25-454.fc33
B
perl-DirHandle
1.05-453.fc33
1.05-454.fc33
B
pcre2-utf16
10.35-2.fc33
10.35-3.fc33
B
perl-deprecate
0.04-453.fc33
0.04-454.fc33
B
perl-Pod-Html
1.24-453.fc33
1.24-454.fc33
B
perl-Class-Struct
0.65-453.fc33
0.65-454.fc33
B
rpm-build-libs
4.15.90-0.git14971.12...
4.16.0-0.beta1.2.fc33.1
B
pcre2-utf32
10.35-2.fc33
10.35-3.fc33
B
perl-B
1.76-453.fc33
1.76-454.fc33
B
perl-meta-notation
5.30.2-453.fc33
5.30.3-454.fc33
B
perl-Math-Complex
1.59-453.fc33
1.59-454.fc33
B
pcre2-syntax
10.35-2.fc33
10.35-3.fc33
B
perl-Locale-Maketext-Simple
1:0.21-453.fc33
1:0.21-454.fc33
B
perl-FileHandle
2.03-453.fc33
2.03-454.fc33
B
perl-Unicode-UCD
0.72-453.fc33
0.72-454.fc33
B
perl-AutoLoader
5.74-453.fc33
5.74-454.fc33
B
perl-Opcode
1.43-453.fc33
1.43-454.fc33
B
perl-Safe
2.40-453.fc33
2.40-454.fc33
B
perl-Sys-Hostname
1.22-453.fc33
1.22-454.fc33
B
nss-softokn-freebl
3.52.0-2.fc33
3.53.0-1.fc33
B
nss-sysinit
3.52.0-2.fc33
3.53.0-1.fc33
B
nss
3.52.0-2.fc33
3.53.0-1.fc33
B
perl-subs
1.03-453.fc33
1.03-454.fc33
B
perl-I18N-LangTags
0.43-453.fc33
0.43-454.fc33
B
perl-DynaLoader
1.45-453.fc33
1.45-454.fc33
B
perl-open
1.11-453.fc33
1.11-454.fc33
B
2020-06-03 19:45:17
Package dependencies resolved successfuly
2020-06-03 19:17:11
Package resolution failed
  • Problem: package rmol-devel-1.00.6-1.fc33.x86_64 requires rmol(x86-64) = 1.00.6-1.fc33, but none of the providers can be installed
    - package rmol-devel-1.00.6-1.fc33.x86_64 requires librmol.so.1.00()(64bit), but none of the providers can be installed
    - conflicting requests
    - nothing provides libboost_program_options.so.1.69.0()(64bit) needed by rmol-1.00.6-1.fc33.x86_64
2020-06-03 18:51:11
Package resolution failed
  • Problem: package rmol-devel-1.00.6-1.fc33.x86_64 requires rmol(x86-64) = 1.00.6-1.fc33, but none of the providers can be installed
    - package rmol-devel-1.00.6-1.fc33.x86_64 requires librmol.so.1.00()(64bit), but none of the providers can be installed
    - conflicting requests
    - nothing provides libboost_program_options.so.1.69.0()(64bit) needed by rmol-1.00.6-1.fc33.x86_64
  • Problem: package airrac-devel-1.00.4-1.fc33.x86_64 requires libairrac.so.1.00()(64bit), but none of the providers can be installed
    - package airrac-devel-1.00.4-1.fc33.x86_64 requires airrac(x86-64) = 1.00.4-1.fc33, but none of the providers can be installed
    - conflicting requests
    - nothing provides libboost_program_options.so.1.69.0()(64bit) needed by airrac-1.00.4-1.fc33.x86_64
2020-06-03 16:23:23
Package resolution failed
  • Problem: package rmol-devel-1.00.6-1.fc33.x86_64 requires rmol(x86-64) = 1.00.6-1.fc33, but none of the providers can be installed
    - package rmol-devel-1.00.6-1.fc33.x86_64 requires librmol.so.1.00()(64bit), but none of the providers can be installed
    - conflicting requests
    - nothing provides libboost_program_options.so.1.69.0()(64bit) needed by rmol-1.00.6-1.fc33.x86_64
  • Problem: package sevmgr-devel-1.00.5-1.fc33.x86_64 requires sevmgr(x86-64) = 1.00.5-1.fc33, but none of the providers can be installed
    - package sevmgr-devel-1.00.5-1.fc33.x86_64 requires libsevmgr.so.1.00()(64bit), but none of the providers can be installed
    - conflicting requests
    - nothing provides libboost_date_time.so.1.69.0()(64bit) needed by sevmgr-1.00.5-1.fc33.x86_64
    - nothing provides libboost_program_options.so.1.69.0()(64bit) needed by sevmgr-1.00.5-1.fc33.x86_64
    - nothing provides libboost_regex.so.1.69.0()(64bit) needed by sevmgr-1.00.5-1.fc33.x86_64
  • Problem: package airrac-devel-1.00.4-1.fc33.x86_64 requires libairrac.so.1.00()(64bit), but none of the providers can be installed
    - package airrac-devel-1.00.4-1.fc33.x86_64 requires airrac(x86-64) = 1.00.4-1.fc33, but none of the providers can be installed
    - conflicting requests
    - nothing provides libboost_program_options.so.1.69.0()(64bit) needed by airrac-1.00.4-1.fc33.x86_64
2020-06-02 15:29:00
Package resolution failed
  • Problem: package rmol-devel-1.00.6-1.fc33.x86_64 requires rmol(x86-64) = 1.00.6-1.fc33, but none of the providers can be installed
    - package rmol-devel-1.00.6-1.fc33.x86_64 requires librmol.so.1.00()(64bit), but none of the providers can be installed
    - conflicting requests
    - nothing provides libboost_program_options.so.1.69.0()(64bit) needed by rmol-1.00.6-1.fc33.x86_64
  • Problem: package stdair-devel-1.00.10-6.fc33.x86_64 requires libstdair.so.1.00()(64bit), but none of the providers can be installed
    - package stdair-devel-1.00.10-6.fc33.x86_64 requires libstdairuicl.so.1.00()(64bit), but none of the providers can be installed
    - package stdair-devel-1.00.10-6.fc33.x86_64 requires stdair(x86-64) = 1.00.10-6.fc33, but none of the providers can be installed
    - conflicting requests
    - nothing provides libboost_serialization.so.1.69.0()(64bit) needed by stdair-1.00.10-6.fc33.x86_64
    - nothing provides libboost_filesystem.so.1.69.0()(64bit) needed by stdair-1.00.10-6.fc33.x86_64
    - nothing provides libboost_date_time.so.1.69.0()(64bit) needed by stdair-1.00.10-6.fc33.x86_64
    - nothing provides libboost_program_options.so.1.69.0()(64bit) needed by stdair-1.00.10-6.fc33.x86_64
    - nothing provides libboost_regex.so.1.69.0()(64bit) needed by stdair-1.00.10-6.fc33.x86_64
  • Problem: package sevmgr-devel-1.00.5-1.fc33.x86_64 requires sevmgr(x86-64) = 1.00.5-1.fc33, but none of the providers can be installed
    - package sevmgr-devel-1.00.5-1.fc33.x86_64 requires libsevmgr.so.1.00()(64bit), but none of the providers can be installed
    - conflicting requests
    - nothing provides libboost_date_time.so.1.69.0()(64bit) needed by sevmgr-1.00.5-1.fc33.x86_64
    - nothing provides libboost_program_options.so.1.69.0()(64bit) needed by sevmgr-1.00.5-1.fc33.x86_64
    - nothing provides libboost_regex.so.1.69.0()(64bit) needed by sevmgr-1.00.5-1.fc33.x86_64
  • Problem: package airrac-devel-1.00.4-1.fc33.x86_64 requires libairrac.so.1.00()(64bit), but none of the providers can be installed
    - package airrac-devel-1.00.4-1.fc33.x86_64 requires airrac(x86-64) = 1.00.4-1.fc33, but none of the providers can be installed
    - conflicting requests
    - nothing provides libboost_program_options.so.1.69.0()(64bit) needed by airrac-1.00.4-1.fc33.x86_64
Previous history