AusweisApp2

Package information

State
ok

Scheduler parameters

Tracked by Koschei
True
Current priority
-30
Manual priority
0
Static priority
0
Arch override
None
Skip resolution
False

Configure scheduling

Tracked by Koschei
Manual priority
Skip resolution
Arch override
Cancel

Dependency changes since last build

No dependency changes

Groups

This package is not part of any global group.

Most recent builds

doxygen
1:1.8.20-1.fc32
1:1.8.20-4.fc32
1
kernel-headers
5.8.8-200.fc32
5.8.11-200.fc32
B
Dependencies for this build couldn't be processed
systemd-devel
245.7-1.fc32
245.8-2.fc32
1
clang-libs
10.0.0-2.fc32
10.0.1-2.fc32
2
llvm-libs
10.0.1-2.fc32
10.0.1-4.fc32
2
systemd-pam
245.7-1.fc32
245.8-2.fc32
2
mesa-libEGL-devel
20.1.7-1.fc32
20.1.8-1.fc32
2
systemd-libs
245.7-1.fc32
245.8-2.fc32
2
mesa-libgbm
20.1.7-1.fc32
20.1.8-1.fc32
3
systemd
245.7-1.fc32
245.8-2.fc32
3
mesa-libEGL
20.1.7-1.fc32
20.1.8-1.fc32
3
libproxy
0.4.15-17.fc32
0.4.15-18.fc32
4
mesa-libglapi
20.1.7-1.fc32
20.1.8-1.fc32
4
mesa-libGL
20.1.7-1.fc32
20.1.8-1.fc32
4
systemd-rpm-macros
245.7-1.fc32
245.8-2.fc32
4
pcre2
10.35-4.fc32
10.35-6.fc32
2
libxml2
2.9.10-3.fc32
2.9.10-7.fc32
3
bluez-libs
5.54-1.fc32
5.55-1.fc32
3
krb5-libs
1.18.2-20.fc32
1.18.2-22.fc32
3
libssh
0.9.4-3.fc32
0.9.5-1.fc32
3
gtk-update-icon-cache
3.24.22-1.fc32
3.24.23-1.fc32
3
openldap
2.4.47-4.fc32
2.4.47-5.fc32
3
pcre2-utf16
10.35-4.fc32
10.35-6.fc32
3
pcre2-syntax
10.35-4.fc32
10.35-6.fc32
3
libssh-config
0.9.4-3.fc32
0.9.5-1.fc32
4
kernel-headers
5.8.6-200.fc32
5.8.8-200.fc32
B
libcurl
7.69.1-5.fc32
7.69.1-6.fc32
2
libuv
1:1.39.0-1.fc32
1:1.38.0-2.fc32
2
curl
7.69.1-5.fc32
7.69.1-6.fc32
4
elfutils-libelf
0.179-2.fc32
0.181-1.fc32
4
elfutils-debuginfod-client
0.179-2.fc32
0.181-1.fc32
4
libwacom
1.4.1-1.fc32
1.5-1.fc32
4
elfutils-libs
0.179-2.fc32
0.181-1.fc32
4
libwacom-data
1.4.1-1.fc32
1.5-1.fc32
B
elfutils-default-yama-scope
0.179-2.fc32
0.181-1.fc32
B
elfutils
0.179-2.fc32
0.181-1.fc32
B
libuv
1:1.38.0-2.fc32
1:1.39.0-1.fc32
2
perl-libs
4:5.30.3-455.fc32
4:5.30.3-456.fc32
2
libglvnd-devel
1:1.3.1-1.fc32
1:1.3.2-1.fc32
2
perl-interpreter
4:5.30.3-455.fc32
4:5.30.3-456.fc32
2
perl-IO
1.40-455.fc32
1.40-456.fc32
2
libglvnd-glx
1:1.3.1-1.fc32
1:1.3.2-1.fc32
3
perl-Errno
1.30-455.fc32
1.30-456.fc32
3
libglvnd-gles
1:1.3.1-1.fc32
1:1.3.2-1.fc32
3
perl-macros
4:5.30.3-455.fc32
4:5.30.3-456.fc32
3
libglvnd-opengl
1:1.3.1-1.fc32
1:1.3.2-1.fc32
3
libglvnd
1:1.3.1-1.fc32
1:1.3.2-1.fc32
3
libglvnd-core-devel
1:1.3.1-1.fc32
1:1.3.2-1.fc32
3
libglvnd-egl
1:1.3.1-1.fc32
1:1.3.2-1.fc32
3
gnutls
3.6.14-2.fc32
3.6.15-1.fc32
3
cryptsetup-libs
2.3.3-1.fc32
2.3.4-1.fc32
4
dbus-broker
23-2.fc32
24-1.fc32
B
kernel-headers
5.8.4-200.fc32
5.8.6-200.fc32
B
Dependencies for this build couldn't be processed
doxygen
1:1.8.18-4.fc32
1:1.8.20-1.fc32
1
libcap-ng
0.7.10-2.fc32
0.7.11-1.fc32
2
mesa-libEGL-devel
20.1.6-1.fc32
20.1.7-1.fc32
2
vim-filesystem
2:8.2.1522-2.fc32
2:8.2.1551-1.fc32
2
mesa-libgbm
20.1.6-1.fc32
20.1.7-1.fc32
3
mesa-libEGL
20.1.6-1.fc32
20.1.7-1.fc32
3
mesa-libglapi
20.1.6-1.fc32
20.1.7-1.fc32
4
iptables-libs
1.8.4-8.fc32
1.8.4-9.fc32
4
mesa-libGL
20.1.6-1.fc32
20.1.7-1.fc32
4
hwdata
0.338-1.fc32
0.339-1.fc32
B
Previous history