Affected packages

Packages affected by webkit2gtk3-devel upgrade from 2.36.3-1.fc35 to 2.36.4-1.fc35 (in Fedora 35)
Package Current state Build Distance Build time
devhelp build 1 2 months ago
epiphany build 1 2 months ago
bijiben build 1 2 months ago
gnome-boxes build 1 2 months ago
shotwell build 1 2 months ago
gnome-calendar build 2 2 months ago
almanah build 2 2 months ago

Disclaimer

This page shows packages in Fedora 35 which buildability was possibly affected by webkit2gtk3-devel upgrade from 2.36.3-1.fc35 to 2.36.4-1.fc35.
Please keep in mind that there were many other dependency changes happening in parallel that could have caused any particular failure.