Affected packages

Packages affected by vim-filesystem upgrade from 2:8.2.1961-1.fc33 to 2:8.2.2072-1.fc33 (in Fedora 33)
Package Current state Build Distance Build time
pam_abl build 3 2 months ago
editorconfig build 3 2 months ago
coolreader build 3 2 months ago
ogre build 3 2 months ago
wine-mono build 3 2 months ago
sundials build 3 2 months ago
dmlite build 3 2 months ago
innoextract build 3 2 months ago
legion build 3 2 months ago
pluto build 3 2 months ago
growlight build 3 3 months ago
dmlite build 3 3 months ago
kf5-calendarsupport build 4 2 months ago
fritzing build None 2 months ago
doublecmd build None 2 months ago
python-mplcairo build None 3 months ago

Disclaimer

This page shows packages in Fedora 33 which buildability was possibly affected by vim-filesystem upgrade from 2:8.2.1961-1.fc33 to 2:8.2.2072-1.fc33.
Please keep in mind that there were many other dependency changes happening in parallel that could have caused any particular failure.