Affected packages

Packages affected by vim-filesystem upgrade from 2:8.1.1661-1.fc30 to 2:8.1.1912-1.fc30 (in Fedora 30)
Package Current state Build Distance Build time
git build 2 4 months ago
ant build 2 5 months ago
llvm build 2 5 months ago
polymake build 2 5 months ago
libdazzle build 3 4 months ago
gitg build 3 5 months ago

Disclaimer

This page shows packages in Fedora 30 which buildability was possibly affected by vim-filesystem upgrade from 2:8.1.1661-1.fc30 to 2:8.1.1912-1.fc30.
Please keep in mind that there were many other dependency changes happening in parallel that could have caused any particular failure.