Affected packages

Packages affected by unbound-libs upgrade from 1.8.3-4.fc30 to 1.9.3-2.fc32 (in Fedora rawhide)
Package Current state Build Distance Build time
asterisk build 2 2 months ago
claws-mail build 3 3 months ago
guacamole-server build 3 4 months ago
tomahawk build 3 4 months ago
x2goclient build 4 5 hours ago
opensips build 4 3 months ago
libgpod build 4 4 months ago
pcp build 4 4 months ago
calibre build None 2 months ago
python-qt5 build None 2 months ago

Disclaimer

This page shows packages in Fedora rawhide which buildability was possibly affected by unbound-libs upgrade from 1.8.3-4.fc30 to 1.9.3-2.fc32.
Please keep in mind that there were many other dependency changes happening in parallel that could have caused any particular failure.