Affected packages

Packages affected by unbound-libs upgrade from 1.16.2-3.el9 to 1.16.2-3.el9_3.5 (in EPEL 9)
Package Current state Build Distance Build time
python-pyside2 build None a month ago
python-pyside2 build None 2 months ago

Disclaimer

This page shows packages in EPEL 9 which buildability was possibly affected by unbound-libs upgrade from 1.16.2-3.el9 to 1.16.2-3.el9_3.5.
Please keep in mind that there were many other dependency changes happening in parallel that could have caused any particular failure.