Affected packages

Packages affected by unbound-libs upgrade from 1.15.0-3.fc37 to 1.16.0-1.fc37 (in Fedora Rawhide)
Package Current state Build Distance Build time
asterisk build 2 5 months ago
freeDiameter build 3 5 months ago
ncdc build 3 5 months ago
prelude-lml build 3 5 months ago
prelude-manager build 3 5 months ago
gnustep-base build 3 5 months ago
irssi-xmpp build 4 5 months ago
boomaga build 4 5 months ago
mcabber build 4 5 months ago
0ad build 4 5 months ago
uwsgi build 4 5 months ago
golang-sigs-k8s-aws-iam-authenticator build None 5 months ago
golang-sigs-k8s-apiserver-network-proxy build None 5 months ago
golang-github-docker-swarmkit build None 5 months ago
golang-github-quay-clair-4 build None 5 months ago
golang-vitess build None 5 months ago
golang-sigs-k8s-kustomize build None 5 months ago
golang-sigs-k8s-controller-runtime build None 5 months ago
golang-k8s-legacy-cloud-providers build None 5 months ago
etcd build None 5 months ago
golang-k8s-kubectl build None 5 months ago
golang-github-docker-cli build None 5 months ago
golang-istio-pkg build None 5 months ago
golang-sigs-k8s-application build None 5 months ago
golang-k8s-kubernetes build None 5 months ago
golang-github-docker-licensing build None 5 months ago
golang-github-deislabs-oras build None 5 months ago
golang-github-google-containerregistry build None 5 months ago
reg build None 5 months ago
golang-helm-3 build None 5 months ago
golang-gvisor build None 5 months ago
golang-github-docker build None 5 months ago
cadvisor build None 5 months ago
deepin-image-viewer build None 5 months ago
qgis build None 5 months ago
calibre build None 5 months ago

Disclaimer

This page shows packages in Fedora Rawhide which buildability was possibly affected by unbound-libs upgrade from 1.15.0-3.fc37 to 1.16.0-1.fc37.
Please keep in mind that there were many other dependency changes happening in parallel that could have caused any particular failure.