Affected packages

Packages affected by tpm2-tss upgrade from 3.0.0-3.fc33 to 3.0.1-1.fc33 (in Fedora 33)
Package Current state Build Distance Build time
python-praw build 4 a month ago
mariadb build None 2 months ago

Disclaimer

This page shows packages in Fedora 33 which buildability was possibly affected by tpm2-tss upgrade from 3.0.0-3.fc33 to 3.0.1-1.fc33.
Please keep in mind that there were many other dependency changes happening in parallel that could have caused any particular failure.