Affected packages

Packages affected by texlive-updmap-map downgrade from 9:svn54495-27.fc33 to - (in Fedora 33)
Package Current state Build Distance Build time
ginac build 3 2 months ago
gap-pkg-guava build 3 2 months ago
gawk build 3 2 months ago
gnustep-base build 3 5 months ago
coq build 4 2 months ago
ocaml-cil build 4 5 months ago
R-usethis build 4 5 months ago
sagemath build 4 5 months ago
python-matplotlib build None 5 months ago

Disclaimer

This page shows packages in Fedora 33 which buildability was possibly affected by texlive-updmap-map downgrade from 9:svn54495-27.fc33 to -.
Please keep in mind that there were many other dependency changes happening in parallel that could have caused any particular failure.