Affected packages

Packages affected by texlive-ucs upgrade from 8:svn35853.2.2-27.fc31 to 9:svn35853.2.2-1.fc32 (in Fedora rawhide)
Package Current state Build Distance Build time
python-sphinx build 1 a month ago
coq build 1 a month ago
R-GenomicAlignments build 4 14 days ago
asv build None a month ago

Disclaimer

This page shows packages in Fedora rawhide which buildability was possibly affected by texlive-ucs upgrade from 8:svn35853.2.2-27.fc31 to 9:svn35853.2.2-1.fc32.
Please keep in mind that there were many other dependency changes happening in parallel that could have caused any particular failure.