Affected packages

Packages affected by texlive-texlive-msg-translations upgrade from 10:svn63700-63.fc38 to 10:svn63700-65.fc38 (in Fedora 38)
Package Current state Build Distance Build time
bugzilla build 2 a month ago
python-mplcairo build 2 a month ago
python-matplotlib build 2 a month ago
automake build 3 a month ago
kguitar build 3 a month ago
gettext build 3 a month ago
a2ps build 3 a month ago
termcolor build 4 a month ago
openms build 4 a month ago
rstudio build 4 a month ago
qucs build 4 a month ago
python-sklearn-genetic build 4 a month ago
python-pyunicorn build 4 a month ago
python-geomdl build 4 a month ago
python-cyipopt build 4 a month ago
R-jose build 4 a month ago
R-roxygen2 build 4 a month ago
R-tidyr build 4 a month ago
R-reprex build 4 a month ago
psi4 build 4 a month ago
apbs build 4 a month ago
festival build None a month ago

Disclaimer

This page shows packages in Fedora 38 which buildability was possibly affected by texlive-texlive-msg-translations upgrade from 10:svn63700-63.fc38 to 10:svn63700-65.fc38.
Please keep in mind that there were many other dependency changes happening in parallel that could have caused any particular failure.