Affected packages

Packages affected by texlive-soul upgrade from 9:svn15878.2.4-14.fc32 to 9:svn15878.2.4-15.fc32 (in Fedora rawhide)
Package Current state Build Distance Build time
gcc build 3 2 months ago
xen build 4 2 months ago
sphinxbase build None 2 months ago

Disclaimer

This page shows packages in Fedora rawhide which buildability was possibly affected by texlive-soul upgrade from 9:svn15878.2.4-14.fc32 to 9:svn15878.2.4-15.fc32.
Please keep in mind that there were many other dependency changes happening in parallel that could have caused any particular failure.