Affected packages

Packages affected by texlive-pst-slpe downgrade from 8:svn24391.1.31-27.fc31 to - (in Fedora 31)
No packages are known to be affected by this downgrade.

Disclaimer

This page shows packages in Fedora 31 which buildability was possibly affected by texlive-pst-slpe downgrade from 8:svn24391.1.31-27.fc31 to -.
Please keep in mind that there were many other dependency changes happening in parallel that could have caused any particular failure.