Affected packages

Packages affected by texlive-pst-eps downgrade from 9:svn15878.1.0-23.fc33 to - (in Fedora 33)
Package Current state Build Distance Build time
stdair build 4 2 months ago
plplot build None 2 months ago

Disclaimer

This page shows packages in Fedora 33 which buildability was possibly affected by texlive-pst-eps downgrade from 9:svn15878.1.0-23.fc33 to -.
Please keep in mind that there were many other dependency changes happening in parallel that could have caused any particular failure.