Affected packages

Packages affected by texlive-pgf upgrade from 8:svn44231-27.fc31 to 9:svn51817-2.fc32 (in Fedora rawhide)
Package Current state Build Distance Build time
python-sphinx build 2 a month ago
coq build 2 a month ago
R-GenomicAlignments build 4 16 days ago
asv build None a month ago

Disclaimer

This page shows packages in Fedora rawhide which buildability was possibly affected by texlive-pgf upgrade from 8:svn44231-27.fc31 to 9:svn51817-2.fc32.
Please keep in mind that there were many other dependency changes happening in parallel that could have caused any particular failure.