Affected packages

Packages affected by texlive-multido upgrade from 9:svn18302.1.42-43.fc35 to 9:svn18302.1.42-45.fc35 (in Fedora 35)
Package Current state Build Distance Build time
cantor build None 2 months ago
python-octave-kernel build None 2 months ago

Disclaimer

This page shows packages in Fedora 35 which buildability was possibly affected by texlive-multido upgrade from 9:svn18302.1.42-43.fc35 to 9:svn18302.1.42-45.fc35.
Please keep in mind that there were many other dependency changes happening in parallel that could have caused any particular failure.