Affected packages

Packages affected by texlive-lwarp upgrade from 9:20210325-38.fc35 to 9:20210325-41.fc36 (in Fedora Rawhide)
Package Current state Build Distance Build time
fawkes build 2 2 months ago
mrpt build 2 3 months ago
R-roxygen2 build 2 3 months ago
player build 2 3 months ago
vfrnav build 2 3 months ago
R-roxygen2 build 2 3 months ago
cantor build 3 3 months ago
asterisk build 3 3 months ago
python-mplcairo build 3 3 months ago
asterisk build 3 3 months ago
root build 4 3 months ago
asv build 4 3 months ago

Disclaimer

This page shows packages in Fedora Rawhide which buildability was possibly affected by texlive-lwarp upgrade from 9:20210325-38.fc35 to 9:20210325-41.fc36.
Please keep in mind that there were many other dependency changes happening in parallel that could have caused any particular failure.