Affected packages

Packages affected by texlive-luahbtex upgrade from - to 7:20200327-12.fc33 (in Fedora rawhide)
Package Current state Build Distance Build time
TeXmacs build 2 2 months ago
bugzilla build 2 2 months ago
gawk build 3 2 months ago
gcc build 3 2 months ago
gcl build 3 2 months ago
mathgl build 3 2 months ago
ginac build 3 2 months ago
yosys build 3 2 months ago
pcl build 3 2 months ago
gawk build 3 4 months ago
sevmgr build 4 2 months ago
R-RhpcBLASctl build 4 2 months ago
R-bit build 4 2 months ago
R-base64enc build 4 2 months ago
R-FMStable build 4 2 months ago
R-argon2 build 4 2 months ago
mlton build 4 2 months ago
pl build 4 2 months ago
fawkes build 4 2 months ago
travelccm build 4 2 months ago
simfqt build 4 2 months ago
airrac build 4 2 months ago
stdair build 4 2 months ago
simcrs build 4 2 months ago
airinv build 4 2 months ago
trademgen build 4 2 months ago
airtsp build 4 2 months ago
hypre build 4 2 months ago
psi4 build 4 2 months ago
libsbml build 4 2 months ago
libcint build 4 2 months ago
openms build 4 2 months ago
R-reshape build 4 4 months ago
python-networkx build 4 4 months ago
R-R.devices build 4 4 months ago
sympy build 4 4 months ago
vxl build None 2 months ago
orocos-bfl build None 2 months ago
sphinxbase build None 2 months ago
swig build None 2 months ago
vtk build None 2 months ago

Disclaimer

This page shows packages in Fedora rawhide which buildability was possibly affected by texlive-luahbtex upgrade from - to 7:20200327-12.fc33.
Please keep in mind that there were many other dependency changes happening in parallel that could have caused any particular failure.