Affected packages

Packages affected by texlive-context downgrade from 7:20200327-15.fc33 to - (in Fedora 33)
Package Current state Build Distance Build time
OpenColorIO build 3 2 months ago
rubygem-kramdown build 3 2 months ago
python-matplotlib build 3 2 months ago
debhelper build 3 2 months ago
python-matplotlib build 3 2 months ago
sagemath build 3 2 months ago
gawk build 3 3 months ago
texlive-base build 3 3 months ago
apt build 3 3 months ago
gcc build 3 3 months ago
pl build 3 3 months ago
stdair build 3 3 months ago
plplot build 3 3 months ago
ocaml-cil build 4 2 months ago
gnustep-base build 4 2 months ago
R-usethis build 4 2 months ago
R-RhpcBLASctl build 4 3 months ago
R-bit build 4 3 months ago
R-base64enc build 4 3 months ago
R-FMStable build 4 3 months ago
R-argon2 build 4 3 months ago
mlton build 4 3 months ago
libcint build 4 3 months ago
octave-specfun build None 3 months ago
octave-quaternion build None 3 months ago
octave-odepkg build None 3 months ago
octave-jnifti build None 3 months ago
octave-image build None 3 months ago
octave-control build None 3 months ago

Disclaimer

This page shows packages in Fedora 33 which buildability was possibly affected by texlive-context downgrade from 7:20200327-15.fc33 to -.
Please keep in mind that there were many other dependency changes happening in parallel that could have caused any particular failure.