Affected packages

Packages affected by texlive-collection-latexrecommended upgrade from 9:svn57862-40.fc35 to 9:svn57862-41.fc35 (in Fedora rawhide)
Package Current state Build Distance Build time
pvs-sbcl build 1 a month ago
R-SummarizedExperiment build 1 a month ago
python-matplotlib build 1 a month ago
python-mplcairo build 2 a month ago
aws build 2 a month ago
yosys build 2 a month ago

Disclaimer

This page shows packages in Fedora rawhide which buildability was possibly affected by texlive-collection-latexrecommended upgrade from 9:svn57862-40.fc35 to 9:svn57862-41.fc35.
Please keep in mind that there were many other dependency changes happening in parallel that could have caused any particular failure.