Affected packages

Packages affected by texlive-babelbib upgrade from 8:svn25245.1.31-27.fc31 to 9:svn50354-2.fc32 (in Fedora rawhide)
Package Current state Build Distance Build time
python-sphinx build 2 28 days ago
coq build 3 28 days ago
R-GenomicAlignments build 4 9 days ago
asv build None 28 days ago

Disclaimer

This page shows packages in Fedora rawhide which buildability was possibly affected by texlive-babelbib upgrade from 8:svn25245.1.31-27.fc31 to 9:svn50354-2.fc32.
Please keep in mind that there were many other dependency changes happening in parallel that could have caused any particular failure.