Affected packages

Packages affected by systemd upgrade from 249.4-2.fc36 to 249.5-1.fc36 (in Fedora Rawhide)
Package Current state Build Distance Build time
pki-core build 1 12 days ago
bolt build 1 a month ago
xrdp build 1 a month ago
community-mysql build 1 a month ago
nrpe build 1 a month ago
haproxy build 1 a month ago
edac-utils build 1 a month ago
screen build 1 a month ago
bacula build 1 a month ago
whatsup build 1 a month ago
copr-frontend build 1 a month ago
transmission build 1 a month ago
myproxy build 1 a month ago
os-autoinst build 1 a month ago
et build 1 a month ago
couchdb build 1 a month ago
asterisk build 1 a month ago
mariadb build 1 a month ago
opensips build 1 a month ago
cloud-init build 1 a month ago
nsd build 1 a month ago
libvirt build 2 a month ago
rubygem-redis build 2 a month ago
vmod-querystring build 2 a month ago
seahorse-sharing build 3 a month ago
rubygem-selenium-webdriver build 3 a month ago
mumble build 3 a month ago
python-paperwork-backend build 3 a month ago
qpid-proton build 3 a month ago
mrpt build 3 a month ago
koffice-kivio build 4 a month ago
mingw-wine-gecko build 4 a month ago
cone build 4 a month ago
libvmi build 4 a month ago
pygrib build 4 a month ago
krita build 4 a month ago
libvirt-glib build 4 a month ago
rust-rudo build None 11 days ago
python-pytest-mpi build None 11 days ago
kguitar build None a month ago
kmplayer build None a month ago
python-octave-kernel build None a month ago
kdewebdev build None a month ago

Disclaimer

This page shows packages in Fedora Rawhide which buildability was possibly affected by systemd upgrade from 249.4-2.fc36 to 249.5-1.fc36.
Please keep in mind that there were many other dependency changes happening in parallel that could have caused any particular failure.