Affected packages

Packages affected by systemd upgrade from 249.4-1.fc36 to 249.4-2.fc36 (in Fedora Rawhide)
Package Current state Build Distance Build time
net-snmp build 1 29 days ago
xrdp build 1 29 days ago
myproxy build 1 a month ago
subversion build 1 a month ago
community-mysql build 1 a month ago
mariadb build 1 a month ago
erlang build 1 a month ago
nsd build 1 a month ago
postgresql build 1 a month ago
exim build 1 a month ago
bolt build 1 a month ago
transmission build 1 a month ago
nrpe build 1 a month ago
mediaconch build 1 a month ago
kgb-bot build 1 a month ago
haproxy build 1 a month ago
tpm2-pkcs11 build 2 a month ago
mod_perl build 2 a month ago
dovecot build 3 28 days ago
qpid-proton build 3 29 days ago
mumble build 3 a month ago
kdepimlibs build 3 a month ago
xrootd build 3 a month ago
squid build 3 a month ago
libvirt-glib build 4 a month ago
kmail build 4 a month ago
pim-sieve-editor build 4 a month ago
python-envisage build None 30 days ago
sundials build None a month ago
otter-browser build None a month ago
kontact build None a month ago
mscore build None a month ago
kmplayer build None a month ago
deepin-kwin build None a month ago

Disclaimer

This page shows packages in Fedora Rawhide which buildability was possibly affected by systemd upgrade from 249.4-1.fc36 to 249.4-2.fc36.
Please keep in mind that there were many other dependency changes happening in parallel that could have caused any particular failure.