Affected packages

Packages affected by systemd downgrade from 246.5-1.fc34 to 246.4-1.fc34 (in Fedora rawhide)
Package Current state Build Distance Build time
copr-frontend build 1 12 days ago
dist-git build 1 a month ago
community-mysql build 1 a month ago
rubygem-redis build 2 a month ago
cockpit build 2 a month ago
inn build 2 a month ago
php-pecl-memcache build 2 a month ago
libinsane build 3 a month ago
growlight build 3 a month ago
doublecmd build 3 a month ago
vfrnav build 3 a month ago
R-R.devices build 3 a month ago
webkit2gtk3 build 3 a month ago
calibre build 4 a month ago
wine-mono build 4 a month ago
folks build 4 a month ago
erlang-riak_api build None a month ago
python-pyface build None a month ago
inkscape build None a month ago
legion build None a month ago
erlang-proper build None a month ago
erlang-folsom build None a month ago
deepin-control-center build None a month ago
deepin-file-manager build None a month ago
sundials build None a month ago
legion build None a month ago
coq build None a month ago

Disclaimer

This page shows packages in Fedora rawhide which buildability was possibly affected by systemd downgrade from 246.5-1.fc34 to 246.4-1.fc34.
Please keep in mind that there were many other dependency changes happening in parallel that could have caused any particular failure.