Affected packages

Packages affected by systemd upgrade from 244-1.fc32 to 244.1-1.fc32 (in Fedora rawhide)
Package Current state Build Distance Build time
qpid-dispatch build 1 5 days ago
speech-dispatcher build 1 5 days ago
suricata build 1 5 days ago
community-mysql build 1 a month ago
startdde build 1 a month ago
cyrus-imapd build 1 a month ago
mod_perl build 2 a month ago
kitty build 3 6 days ago
gnome-documents build 3 10 days ago
mumble build 3 a month ago
mongo-cxx-driver build 3 a month ago
publican build 4 a month ago
gnome-abrt build None 5 days ago
opam build None 6 days ago
erlang-meck build None a month ago
erlang-relx build None a month ago
erlang-riak_api build None a month ago
compile-command-annotations build None a month ago
jacoco build None a month ago

Disclaimer

This page shows packages in Fedora rawhide which buildability was possibly affected by systemd upgrade from 244-1.fc32 to 244.1-1.fc32.
Please keep in mind that there were many other dependency changes happening in parallel that could have caused any particular failure.