Affected packages

Packages affected by systemd upgrade from 243.4-1.fc32 to 244~rc1-1.fc32 (in Fedora rawhide)
Package Current state Build Distance Build time
qpid-dispatch build 1 3 days ago
speech-dispatcher build 1 3 days ago
python-evic build 1 a month ago
mariadb build 1 2 months ago
rubygem-activesupport build 2 a month ago
gnome-documents build 3 8 days ago
libcec build 3 a month ago
kdesvn build 3 a month ago
deepin-qt5integration build 3 a month ago
R-R.devices build 3 a month ago
vtk build 3 a month ago
x2goclient build 4 a month ago
mingw-wine-gecko build 4 a month ago
pypy build 4 a month ago
publican build 4 2 months ago
gnome-abrt build None 3 days ago
opam build None 5 days ago
compile-command-annotations build None a month ago
jacoco build None a month ago
erlang-lager build None a month ago
erlang-folsom build None a month ago
deepin-picker build None a month ago
fmit build None a month ago
qgis build None a month ago

Disclaimer

This page shows packages in Fedora rawhide which buildability was possibly affected by systemd upgrade from 243.4-1.fc32 to 244~rc1-1.fc32.
Please keep in mind that there were many other dependency changes happening in parallel that could have caused any particular failure.