Affected packages

Packages affected by systemd upgrade from 219-73.el7_8.9 to 219-78.el7 (in EPEL 7)
Package Current state Build Distance Build time
mirrormanager2 build 1 2 months ago
knot-resolver build 2 2 months ago
nodejs-options build None 2 months ago
nodejs-require-all build None 2 months ago
nodejs-defined build None 2 months ago
rubygem-execjs build None 2 months ago
js-jquery build None 2 months ago
nodejs-ip build None 2 months ago
nodejs-yamlish build None 2 months ago
rubygem-eventmachine build None 2 months ago
perl-Proc-Daemon build None 2 months ago
php-guzzlehttp-guzzle build None 2 months ago
php-guzzlehttp-ringphp build None 2 months ago
python-webassets build None 2 months ago
python3-pygments build None 2 months ago

Disclaimer

This page shows packages in EPEL 7 which buildability was possibly affected by systemd upgrade from 219-73.el7_8.9 to 219-78.el7.
Please keep in mind that there were many other dependency changes happening in parallel that could have caused any particular failure.