Affected packages

Packages affected by systemd upgrade from 219-73.el7_8.6 to 219-73.el7_8.8 (in EPEL 7)
Package Current state Build Distance Build time
libindi build 1 a month ago
python34 build 2 a month ago
php-onelogin-php-saml build None a month ago
php-guzzlehttp-ringphp build None a month ago
rubygem-execjs build None a month ago
rubygem-coffee-script build None a month ago
rubygem-uglifier build None a month ago
nodejs-jsonstream build None a month ago
js-sizzle build None a month ago
js-jquery1 build None a month ago
js-jquery build None a month ago
python-locket build None a month ago
rubygem-tilt build None a month ago
nodejs-require-all build None a month ago
nodejs-hashish build None a month ago
nodejs-deep-equal build None a month ago
nodejs-bignumber-js build None a month ago
nodejs-tinycolor build None a month ago
nodejs-underscore-dot-string build None a month ago
nodejs-optimist build None a month ago
nodejs-options build None a month ago
nodejs-defined build None a month ago
nodejs-amdefine build None a month ago
debhelper build None a month ago
php-guzzlehttp-guzzle build None a month ago

Disclaimer

This page shows packages in EPEL 7 which buildability was possibly affected by systemd upgrade from 219-73.el7_8.6 to 219-73.el7_8.8.
Please keep in mind that there were many other dependency changes happening in parallel that could have caused any particular failure.