Affected packages

Packages affected by systemd-sysv upgrade from 219-73.el7_8.8 to 219-73.el7_8.9 (in EPEL 7)
Package Current state Build Distance Build time
banshee build None 2 months ago

Disclaimer

This page shows packages in EPEL 7 which buildability was possibly affected by systemd-sysv upgrade from 219-73.el7_8.8 to 219-73.el7_8.9.
Please keep in mind that there were many other dependency changes happening in parallel that could have caused any particular failure.