Affected packages

Packages affected by systemd-pam upgrade from 251.4-51.fc38 to 251.4-53.fc38 (in Fedora Rawhide)
Package Current state Build Distance Build time
fedmsg build 2 3 months ago
copr-frontend build 2 3 months ago
prelude-manager build 2 3 months ago
cjdns build 2 3 months ago
grive2 build 2 3 months ago
community-mysql build 2 3 months ago
gamemode build 2 3 months ago
bolt build 2 3 months ago
transmission build 2 3 months ago
android-tools build 2 3 months ago
libzypp build 2 3 months ago
libnitrokey build 2 3 months ago
cadvisor build 2 3 months ago
grafana build 2 3 months ago
criu build 2 3 months ago
casync build 2 3 months ago
copr-frontend build 2 3 months ago
cjdns build 2 3 months ago
gamemode build 2 3 months ago
grive2 build 2 3 months ago
0ad build 3 2 months ago
golang-gopkg-redis-2 build 3 3 months ago
curl build 3 3 months ago
python-databases build 3 3 months ago
module-build build 3 3 months ago
gromacs build 3 3 months ago
0ad build 3 3 months ago
packit build 4 3 months ago
tinygo build 4 3 months ago
rubygem-selenium-webdriver build 4 3 months ago
domoticz build 4 3 months ago
python-paperwork-backend build 4 3 months ago
virt-v2v build 4 3 months ago
gdl build 4 3 months ago
tinygo build 4 3 months ago
python-octave-kernel build None 3 months ago
virt-bootstrap build None 3 months ago
kmplayer build None 3 months ago
octave-image build None 3 months ago
mingw-wine-gecko build None 3 months ago
supercollider build None 3 months ago
guitarix build None 3 months ago

Disclaimer

This page shows packages in Fedora Rawhide which buildability was possibly affected by systemd-pam upgrade from 251.4-51.fc38 to 251.4-53.fc38.
Please keep in mind that there were many other dependency changes happening in parallel that could have caused any particular failure.