Affected packages

Packages affected by systemd-pam upgrade from 249.4-2.fc36 to 249.5-1.fc36 (in Fedora Rawhide)
Package Current state Build Distance Build time
pki-core build 2 12 days ago
bolt build 2 a month ago
xrdp build 2 a month ago
community-mysql build 2 a month ago
nrpe build 2 a month ago
haproxy build 2 a month ago
edac-utils build 2 a month ago
screen build 2 a month ago
bacula build 2 a month ago
whatsup build 2 a month ago
libvirt build 2 a month ago
copr-frontend build 2 a month ago
transmission build 2 a month ago
myproxy build 2 a month ago
os-autoinst build 2 a month ago
et build 2 a month ago
couchdb build 2 a month ago
asterisk build 2 a month ago
mariadb build 2 a month ago
opensips build 2 a month ago
cloud-init build 2 a month ago
nsd build 2 a month ago
rubygem-redis build 3 a month ago
vmod-querystring build 3 a month ago
seahorse-sharing build 4 a month ago
rubygem-selenium-webdriver build 4 a month ago
mumble build 4 a month ago
python-paperwork-backend build 4 a month ago
qpid-proton build 4 a month ago
mrpt build 4 a month ago
rust-rudo build None 12 days ago
python-pytest-mpi build None 12 days ago
koffice-kivio build None a month ago
mingw-wine-gecko build None a month ago
kguitar build None a month ago
cone build None a month ago
libvmi build None a month ago
pygrib build None a month ago
kmplayer build None a month ago
python-octave-kernel build None a month ago
krita build None a month ago
kdewebdev build None a month ago
libvirt-glib build None a month ago

Disclaimer

This page shows packages in Fedora Rawhide which buildability was possibly affected by systemd-pam upgrade from 249.4-2.fc36 to 249.5-1.fc36.
Please keep in mind that there were many other dependency changes happening in parallel that could have caused any particular failure.