Affected packages

Packages affected by systemd-pam upgrade from 249.4-1.fc35 to 249.4-2.fc35 (in Fedora 35)
Package Current state Build Distance Build time
libvirt build 2 a month ago
couchdb build 2 a month ago
edac-utils build 2 a month ago
asterisk build 2 a month ago
bolt build 2 a month ago
et build 2 a month ago
libftdi build 2 a month ago
opensips build 2 a month ago
libratbag build 2 a month ago
openqa build 2 a month ago
growlight build 2 a month ago
php-pecl-redis5 build 3 a month ago
elementary-photos build 3 a month ago
libinsane build 4 a month ago
seahorse-sharing build 4 a month ago
rubygem-selenium-webdriver build 4 a month ago
digikam build None a month ago
pygrib build None a month ago
mingw-wine-gecko build None a month ago
cone build None a month ago
xwax build None a month ago
koffice-kivio build None a month ago
libvirt-glib build None a month ago
kdevelop-python build None a month ago
owncloud-client build None a month ago

Disclaimer

This page shows packages in Fedora 35 which buildability was possibly affected by systemd-pam upgrade from 249.4-1.fc35 to 249.4-2.fc35.
Please keep in mind that there were many other dependency changes happening in parallel that could have caused any particular failure.