Affected packages

Packages affected by systemd-pam upgrade from 249-1.fc35 to 249.1-1.fc35 (in Fedora Rawhide)
Package Current state Build Distance Build time
exim build 2 2 months ago
deepin-api build 2 2 months ago
varnish build 2 2 months ago
openqa build 2 2 months ago
copr-frontend build 2 2 months ago
chromium build 2 2 months ago
libvirt build 2 2 months ago
python-evic build 2 2 months ago
libfprint build 2 2 months ago
startdde build 3 2 months ago
gjs build 3 2 months ago
root build 3 2 months ago
trac build 3 3 months ago
opendbx build 4 2 months ago
python-paperwork-backend build 4 2 months ago
calibre build 4 2 months ago
python-matplotlib build None 2 months ago
gplugin build None 2 months ago
yosys build None 2 months ago
python-fsleyes-props build None 2 months ago
pfstools build None 2 months ago
erlang-riak_client build None 2 months ago
cone build None 2 months ago
cantor build None 2 months ago
python-qt5 build None 2 months ago

Disclaimer

This page shows packages in Fedora Rawhide which buildability was possibly affected by systemd-pam upgrade from 249-1.fc35 to 249.1-1.fc35.
Please keep in mind that there were many other dependency changes happening in parallel that could have caused any particular failure.